Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Temperatur-Alarm ... oder doch nicht ?


asterix@lux

Empfohlene Beiträge

Hi,

ich brauche mal Eure Hilfe/Erfahrung/Einschätzung:

heute auf dem Weg nach Italien, Stop an der Grenz w/Vigniette kaufen.

Motir aus, wieder und Temperaturanzeige plötzlich bei etwa 110*C.

War Sauwetter und nicht mehr als 140 km/h gefahren.

Noch weg vom roten Bereich also aufmerksam weiter durch die Schweiz. Beim nächsten Stop geht die Anzeige voll auf 140*C, Öltemperatur aber harmlos, Druck auch, Kühlflüssigkeit voll, nix undicht.

Kann der Zeigernauch hängenbleiben oder ist der Fühler hinüber? Bei Motir aus gehen alle Anzeigen runter, nur Temp bleibt 'hängen'

Jemand schon mal so etwas gehabt?

post-64378-14435416161757_thumb.jpg

post-64378-14435416158551_thumb.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Alles im grünen Bereich. Die 140Grad sind zwar etwas viel aber sonst haben meine das auch. Wenn ich die Autos an einem warmen Tag normal bewege und dann nach ca3-5min wieder anstelle ist die Wassertemperatur auch bei bis zu 140 Grad.

Liegt daran das die Temperaturfühler nah am Kopf montiert sind und nach dem Abstellen die Restwärme das Wasser dort aufheizt.

Nach ein paar hundert Metern Fahrt ist aber alles wieder normal.

...das wäre OK.

In meinem Fall bleibt die Temperatur aber (lt. Anzeige) im roten Bereich bzw. geht etwas runter, nicht mehr - auch während der Fahrt.

Im V vorne Richtung Kühler, einer links und einer rechts. Einer ist für die Anzeige der andere für die Lüfter.

Wenn du im kompletten Kühlsystem 140 Grad hättest würde er voll aus dem Überlauf dampfen.

Danke !

Da dampft nix, ist alles dicht/trocken. Für mich ist das ser Fühler oder die Anzeige selbst.

...aber das macht einen schon mächtig nervös...

...ich nochmals...:wink:

Glücklich wieder zu Hause angekommen, Auto lief klasse - nur halt immer mit knapp 140*C...:lol:

Überlege gerade wie das Problem jetzt gelöst wird:

- habe vom Freundlichen in Bologna den Kontakt zu einem Elektroniker bekommen der so etwas wieder repariert, sie haben das wohl öfter (komisch...) und lassen ihn das dann machen.

Kann ich die Instrumente selbst aus- und vor allem dann wieder einbauen ? Muss da nix angelernt/freigeschaltet werden mit Hilfe des

SD-2 oder sonstiger Ferrari-spezifischer Geräte?

- alternativ werden immer wieder mal komplette Einheiten in der Bucht angeboten. Wo kommt eigentlch der aktuelle km-Stand her, ist der in der Einheit abgelegt oder wird der aus einer anderen Quelle zugeliefert?

Gruß

Klaus

Anzeige eBay
Geschrieben
Geschrieben

Hallo asterix@lux,

 

schau doch mal hier zum Thema Zubehör für Ferrari (Anzeige)? Eventuell gibt es dort etwas Passendes.

  • Gefällt Carpassion.com 1

Hi,

bring' das Thema nochmals hoch - evtl. gibt es ja jemanden der das Teil schon

mal ausgebaut hat und kann mir einen Tipp dazu geben.

Auf jeden Fall vermeiden möchte ich einen Ausbau, ich sende es dann ein und es kommt (ich hoffe fertig...)wieder zurück und nach dem Wiedereinbau tut sich nix weil ich erst an einen Tester o.ä. muss...

Gruß

Klaus

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...