Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
ilTridente

Ferrari F430 springt nicht an und Kofferaum geht auf

Empfohlene Beiträge

ilTridente
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen !

Wollte meinen F430 nach einer Woche mal wieder fahren aber er springt nicht an :(

Schliess ich ihn wieder ab ertönt ein schriller Ton und es öffnet sich der Kofferaum ?

Wer hat eine Idee was es sein kann ?

Batterie ?

vorab schon mal herzlichen Dank.

Gruss Ingo

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360
Geschrieben

Der schrille Ton dürfte die Alarmanlage sein.

Ansonsten etwas mehr Input bitte.

Z.B. wie:

Dreht der Anlasser?

Wenn du das Fahrlicht einschaltest bricht dann die Spannung zusammen?

Geht die Fernbedienung (wenn nein, dann ist die Batterie gestorben)

usw. usw.

ilTridente
Geschrieben

Hallo Kai !

Anlasser dreht , Fernbedienung funktioniert auch einwandfrei .

Wenn ich die Zündung ausschalte ertönt dieser schrille Ton , natürlich auch wenn ich die Fernbedienung betätige.

Kai360
Geschrieben

Alarmanlage!!! respektive Wegfahrsperre)

Fehler in selbiger,

Batterie in der Alarmanlage fertig (die hat ne separate)

oder in Tüddel (der Nordeutsche spricht) gekommen.

Es gibt da einen Reset, guck mal in die Bedienungsanleitung,

oder klemm einfach einmal die Fahrzeugbatterie für eine kurze Zeit ab.

Oder noch einfacher:

Leuchtet die rote Kontrollleuchte am Amaturenbrett?

Wenn ja dann noch einmal auf die Fernbedienung (öffnen) drücken.

Die sollte dann ausgehen! Dann direkt starten, du hast ja nur eine Zeit X zum Starten...

locodiablo
Geschrieben

Wird nicht der Fehler alleine sein, aber ist die Motorhaube richtig geschlossen? Wenn nicht kommt beim schliessen dieser Ton und das Auto geht nicht an. Aber das der Anlasser dreht und der Kofferraum aufgeht passt nicht dazu :???:

ilTridente
Geschrieben

nein Kofferraumhaube ging von alleine auf , das wundert mich sehr :(

ilTridente
Geschrieben

so war nochmal am Auto , das mit der Batterie werde ich morgen testen , da kommt man ja auf die schnelle nicht dran .

Aber es bleibt wie es ist , der Kofferraumdeckel geht von alleine auf , das verwundert mich am meisten . :evil:

dank euch aber für die ersten Rückmeldungen schon mal sehr .

locodiablo
Geschrieben

An die Batterie kommst Du recht einfach und schnell ran, die ist auf der Beifahrerseite im Fussraum. Kurz Teppich hochheben und den Deckel wegschrauben :wink:

Kai360
Geschrieben

Aber es bleibt wie es ist , der Kofferraumdeckel geht von alleine auf , das verwundert mich am meisten . :evil:

.

Also mich gar nicht, ist doch eine Italienerin! :D

Und ansonsten siehe meine Signatur, trifft auch hier!

ilTridente
Geschrieben

Wollte mal eine Rückmeldung geben .

Ganz einfach , die Batterie hat schlapp gemacht , Batterieladegerät angeschlossen und geladen , jetzt funzt es wieder :-))!

Danke Euch nochmal :)

biggi512tr
Geschrieben

und dein kofferraumdeckel bleibt zu:wink:

ilTridente
Geschrieben

ja der bleibt zu :D:-))!

Kai360
Geschrieben

und trotz defekter Batterie hat der Anlasser den Motor durchgedreht?:???:

ilTridente
Geschrieben

Ja Kai hat Er :)

Piero
Geschrieben

Hallo zusammen,

es ist mir hochgradig peinlich ;-), aber wo finde ich denn beim 430er (Spider) den Anschluß für das (Original-)Batterie-Erhaltungsladegerät? Habe gemäß Anleitung die Abdeckung zum Bremsflüssigkeitsbehälter im Kofferraum entfernt (jene mit den drei Rädelschrauben), finde jedoch dort leider keinen Anschluß für den Stecker (zumal das Foto in der Anleitung auch von der Real-Life-Situation bei meiner Diva abweicht).

Any ideas? Notfalls könnte ich auch ein Erhaltungsladegerät für den Zigarettenanzünder nutzen, hätte jedoch natürlich gerne das Original-Gerät verwendet, wenn es schon vorhanden ist.

Herzlichen Dank im Voraus für Euer Feedback & Beste Grüße aus München

Piero

Kai360
Geschrieben

430er?

Beifahrerseite Fussraum?

Sollte aber genau in der Anleitung stehen! Achtung. Ferrari hat da eine allgemeine

in der mehrere Modelle aufgeführt sind.

BrunoI
Geschrieben
Notfalls könnte ich auch ein Erhaltungsladegerät für den Zigarettenanzünder nutzen, hätte jedoch natürlich gerne das Original-Gerät verwendet, wenn es schon vorhanden ist.

Das mit dem Zigarettenanzünder wird nicht klappen. Der Anschluß wird nach Zündung aus ebenfalls abgeschaltet.

Ist aber ansonsten wie von Kai schon geschrieben, im Beifahrer Fußraum nahe der A-Säule.

Gruß,

Bruno

Piero
Geschrieben

Hallo Kai,

Im Fußraum auf der Beifahrerseite meines 430er Spider ist hinter der Klappe leider nur die Batterie - hm. Direkt an der A-Säule habe ich nur eine kleine Schlaufe gefunden (Notentriegelung für's Handschuhfach)...

@Bruno: Die Anleitung, auf welche ich mich vorhin bezogen hatte, ist explizit jene vom 430er Zubehörprogramm (dort werden alle fahrzeugspezifischen Extras behandelt - von der Keramikbremsanlage bis zum Bluetooth-Set, zwei Seiten sind dem Erhaltungsladegerät gewidmet)...

Bin jetzt ehrlich gesagt etwas ratlos...

Jamarico
Geschrieben
Hallo Kai,

Im Fußraum auf der Beifahrerseite meines 430er Spider ist hinter der Klappe leider nur die Batterie - hm. Direkt an der A-Säule habe ich nur eine kleine Schlaufe gefunden (Notentriegelung für's Handschuhfach)...

@Bruno: Die Anleitung, auf welche ich mich vorhin bezogen hatte, ist explizit jene vom 430er Zubehörprogramm (dort werden alle fahrzeugspezifischen Extras behandelt - von der Keramikbremsanlage bis zum Bluetooth-Set, zwei Seiten sind dem Erhaltungsladegerät gewidmet)...

Bin jetzt ehrlich gesagt etwas ratlos...

...vielleicht hilft's:

Beim 360er befindet sich der Anschluss im Kofferraum, in einer sich unter dem Fahrerscheibenwischer befindlichen Klappe.

Piero
Geschrieben

@Jamarico: Auf diese Klappe (verschlossen mit drei Rädelschrauben) hatte ich mich vorhin bezogen - diese gibt es beim 430er ebenfalls, auf diese wird auch in der Anleitung referenziert - nur habe ich dort leider keinen Anschluss für den zweipoligen Stecker des (Orig.) Batterie-Erhaltungsladgeräts gefunden. Deshalb bin ich gerade etwas ratlos...

Kai360
Geschrieben

Sorry, Fussraum beifahrerseitig ist 458 serienmäßig.

360 und 430 hatten den Anschluss nur als aufpreispflichtiges Extra.

In der Anleitung steht das natürlich immer drin.

War das Original Ladegerät beim Kauf dabei?

Dann ist es vielleicht nachgerüstet worden nur an anderer Stelle? Nachfragen!

Oder besser noch, die Buchse selbst nachrüsten, am besten mit kurzen Kabeln zur Batterie. Easy!

360erfreak
Geschrieben

Beim 360er lade ich ganz schlank über den Zigarettenanzünder. Komisch, dass das beim 430er nicht funktionieren soll....

Kai360
Geschrieben

Das kommt ganz simpel darauf an ob der auf Klemme 30 oder 15 angeschlossen ist!:-))!

Piero
Geschrieben

Kurzes Update: Nachdem ich den Anschluss für das Original-Ladegerät bei meinem 430er (aus 08/2005) nicht gefunden habe (wäre laut Vorbesitzer bei meinem 430er analog zum 360er etwas versteckt unter der Klappe im Kofferraum gewesen - scheinbar erst ab Baujahr 2006 im Beifahrerfußraum) lade ich nun auch "schlank" über den Zigarettenanzünder - laut der Anzeige am Ladegerät funktioniert das prima.

Einen guten Rutsch ins neue Jahr & Viele Grüße

308vs355
Geschrieben
Wird nicht der Fehler alleine sein, aber ist die Motorhaube richtig geschlossen? Wenn nicht kommt beim schliessen dieser Ton und das Auto geht nicht an. Aber das der Anlasser dreht und der Kofferraum aufgeht passt nicht dazu :???:

Hallo, wollte nochmal nachfragen, was der Motorhaubenkontakt genau macht. Gibt der ein Signal an die Wegfahrsperre, so dass man nicht starten kann oder nur ein akustisches Signal?

Wie kann man den Kontakt überbrücken? Schließt der gegen Masse?

Danke für Infos!

Gruß

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×