Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
gtrebor

Profischrauberfrage: Mondial T / 348 Leerlaufregelventil ausbauen

Empfohlene Beiträge

gtrebor
Erster Beitrag:
Letzter Beitrag:

Hallo,

bevor ich weiter rumrätzel. Wir baut man das Leerlaufventil aus?

Schläuche klar, Kabel auch klar.

Aber die sch... Schraube der Halterung. An die Mutter von unten kommt man kaum ran.

Gibt es da einen Trick?

Danke für die Rückmeldungen!

Gruß

Bob

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ce-we 348
Geschrieben

Hi Robert,

du meinst doch die beiden dicken Zigarren oben an der Ansaugbrücke, ne ?

Du brauchst die Halterung nicht unbedingt abzuschrauben. Es reicht, wenn du die Schraube löst. Wenn das nicht geht, kannst du sie auch etwas fester einfach nach vorne rausdrücken. Die sind gummigelagert. Bißchen ruckeln und sie sind raus.

Gruß

Christoph

gtrebor
Geschrieben

Hallo Christoph,

naja, die Schraube lösen würde ich ja gerne. Nur da rankommen.

Da ist immer die Einspritzanlage (z.B.: Einspritzdüsen) im Weg. Man arbeitet im unsichtbaren.

Na vielleicht probier ich's mal mit rausruckeln. Eventuell ist das sogar so gedacht.

ce-we 348
Geschrieben

Hi Robert,

damit wir uns richtig verstehen: du meinst doch das Teil Nr.13, oder ?

post-69659-14435404488628_thumb.jpg

Da kannst du einfach die obere Hutmutter an dem ringförmigen Halter lösen.

Gruß

Christoph

gtrebor
Geschrieben (bearbeitet)

Hallo,

genau, es geht um Teil 13.

Ich dachte aber man muss um die Halterung 14 zu lösen, die Mutter 18 aufschrauben. Da kommt man aber gar nicht ran. Daher meine Frage.

Ist die Hutmutter nicht nur für den Zylinderkopfdeckel zuständig?

Na gut. Ich probier halt mal.

bearbeitet von gtrebor
gtrebor
Geschrieben

Wie ich es befürchtet habe. Die Hutmutter bringt gar nichts.

Ich muss die Mutter (18) aufbekommen. Wer hat es schon mal gemacht?

ce-we 348
Geschrieben

hm, komisch :???:

Die Hutmutter ist mit der Mutter 18 verbunden und hält neben dem Deckel oben auch die ringförmige Halterung des Leerlaufreglers, ne Doppelfunktion also. Dreht sich vielleicht eine Mutter mit ? Dann mußt du von oben oder unten kontern. Bei mir ging das ganz leicht.

Gruß

Christoph

gtrebor
Geschrieben

Der Gewindebolzen auf dem die Hutmutter und die Schraube (18.) sind, ist selbst eingeschraubt (Stehbolzen). Deshalb hat ein Lösen der Hutmutter keinen Effekt auf die untere Schraube.

Es kann doch nicht sein, dass ich die ganze Ansaugbrücke abschrauben muss nur um diese sche...

Leerlaufventile zu wechseln.:-(((°

Gibt es noch weitere Ideen?

Danke schon mal im voraus...

Stefnews
Geschrieben

Probiere es mal an einer der sechskant der Mutter mit einen - schraubenzieher und hammer anzuklopfen, muss der mutter sich lösen, und dann öffnet er schon weiter,

ich würde mal so probieren, wenn es meine waere.

Gruss STefan

gtrebor
Geschrieben

Hallo Stefan,

das Problem ist (im Augenblick noch) nicht, dass die Mutter nicht aufgehen will, sondern das ich da weder mit einer Nuss oder Gabelschlüssel vernünftig hin komme.

ce-we 348
Geschrieben

Hi Robert,

ich kann mir nicht vorstellen, dass der Halter bei dir so völlig anders befestigt ist, als bei mir. Das geht schon deshalb nicht, weil die Gummischläuche ziemlich fest sind und sich kaum biegen lassen. Deshalb verstehe ich (noch) nicht, warum du nicht an die Schraube kommst. Das war bei mir echt in ein paar Minuten erledigt.

Könntest du mal ein Foto machen ?

Gruß

Christoph

Stefnews
Geschrieben

Dann schraube den einspritzrohr von der Düse ab, biege es raus, bis Du mehr Platz hast (bricht nicht).

dann kommst schön mit der gabel oder ringschlüssel zu.

Am besten machst du aber dann den flansch oben an, unter der Deckmutter beim zusammenbau.

Stefnews
Geschrieben

Der Christoph hat auch recht, der stellmotor kann beim staerkeren drücken aus dem gummiflansch rauskommen, so kanns ihm auch tauschen, oder vorher mit siliconspray einsprühen, so rutscht ganz einfach raus.

Mehr Ideen habe ich nicht.

Gruss Stefan

GeorgW
Geschrieben

Hallo,

scheinbar geht es beim Mondial im Motorraum etwas enger zu, beim 348 hatte ich ebenfalls kein größeres Problem damit, an die Schrauben zu kommen und die Dinger auszubauen.

:???:

Gruß, Georg

gtrebor
Geschrieben

Hallo,

So sieht das im Überblick aus:

post-88200-14435404502048_thumb.jpg

Die Sicht zur bösen Schraube von der Seite, über die Kraftstoffzuleitung hinweg:

post-88200-14435404505421_thumb.jpg

Schräg von unten:

post-88200-14435404495548_thumb.jpg

Die Sicht von vorne:

post-88200-14435404498836_thumb.jpg

Ich würde einfach sagen ich muss tatsächlich die Kraftstoffleitung abmachen.

Es kann tatsächlich sein, das der Mondial T im Motorraum etwas enger ist.

Grundsätzlich kommt man(n) an den Motorraum sowieso schlechter ran (Kofferraum).

Gruß

Bob

ce-we 348
Geschrieben

Hi Robert,

danke für die Fotos !

Jetzt weiß ich, was du meinst. Das ist tatsächlich viel enger als beim 348er.

Ich würde erstmal die Schläuche abnehmen. Vielleicht hast du dadurch dann Platz gewonnen und kommst an die Mutter.

Danach würde ich versuchen, die Regler rauszuruckeln. Wie gesagt, die sind nur gummigelagert.

Wenn das alles nicht funktioniert, geht die Mutter vielleicht mit einem Ringschlüssel und blutigen Fingern los. Oder mit einer Nuß auf einer flexiblen Welle. Sonst hilft tatsächlich nur, die Spritleitung abzubauen.

Good luck.

Christoph

WI-TR512
Geschrieben

Hallo zusammen, will mich nicht einmischen, aber

1. Leerlaufsteller drinnlassen

2. Drosselklappenverrusung mit Reiniger entfernen, dann klappts mit dem Leerlauf,

3. Falls doch zu demontieren, dann

sitzt dieser in einer Gummimanschette, mit einem Stahlhalterung rund. Es ist ein M6 Gewindebolzen mit selbstsicherne Mutter. Der ist nicht schnell gewechselt.

4. Düsenstock mit Düsen demontieren, d.h. Kraftstoffleitung abbauen, Lappen benutzen weil Benzin läuft aus. Dann ist Platz für eine kleine Ratsche.

5. Sofern Leerlaufsteller gewechselt und eingebaut, zu 100% keine Verbesserung, weil die Umgebung also Schläuche rissig oder geschrumpelt sind.

6. Der Leerlaufsteller hat nichts mit Leerlauf zu tun, er regelt zwar, stellt aber nichts.

7. Diese Einschätzung beruht auf Erfahrungen mit einem 348er Motor.

Good luck

Freude am Schrauben

Freude an der Erfahrung

8. Hoffe Dir geholfen zu haben.

9. smile

gtrebor
Geschrieben

Hallo,

jede Einmischung ist willkommen...

Die Punkte 1 und 2 sind schon abgehakt.

Punkt 3 (die selbstsichernde Mutter) ist genau das diskutierte Problem da ich eigentlich Punkt 4 vermeiden wollte.

Alles weitere sehen wir dann...

Gruß

Bob

buschi
Geschrieben

Ich würd mit ner kl. Trennscheibe auf einem Drehmel einfach die Metallschelle auftrennen.

Dann kannst Du das LL-Ventil raus machen, und die Schelle anschließend so weg biegen, dass Du an die Mutter kommst.

Bestellst halt eine neue Metallschelle gleich mit :wink:

Gruß,

Alex.

gtrebor
Geschrieben

Hallo Alex,

:lol: klasse Idee. :-))! Jetzt fange ich an am Motor rumzuflexen.

Zumal ich beim Festschrauben der Schelle das gleiche Problem hätte.

Also eher nicht.

Viele Grüße

Bob

buschi
Geschrieben

Na ja,

fände ich jetzt nicht so schlimm...

Von "rumflexen" kann bei dem lütten Drehmel ja kaum die Rede sein! Ich rede davon, die Blechschelle anzuritzen. Kannste auch mit ner Feile machen, wenn Du Dich dabei besser fühlst...

Zudem könntest Du die Schelle beim Einbau dann ja vielleicht an der oberen, besser zu erreichenden Hutmutter befestigen und hättest im Falle eines erneut notwendigen Ausbaus des Regelventils das nächste Mal leichtes Spiel :wink:

Nur mal so als Anregung......

Kannst aber auch, wie beschrieben, die halbe Einspritanlage demontieren - bleibt Dir überlassen :D

Gruß,

Alex.

WI-TR512
Geschrieben

?

Kann mir jemand erklären

warum die gewechselt werden sollen,

bitte keine schwachSinnigen Antworten, weil

Freude am Experimentieren

Stefnews
Geschrieben
?

Kann mir jemand erklären

warum die gewechselt werden sollen,

bitte keine schwachSinnigen Antworten, weil

Freude am Experimentieren

Habe noch keinen 348-er gehabt, aber mir ist es auch komisch, warum ?

In meine mehrzehnjaehrliche Erfahrung gelangen viele MB-V8-er, die fast bis zum letzten Schraube die gleiche K-Jet Espritzanlage haben. Keine hatte dieses Problem. Mit unregelmaessige LL, oder schaukelnde LL waren sehr viele zu mir gekommen.

99% diese Probleme lag immer an falschluftansaugen, und niemals der Stellmotor. Auch der LL elektronic war typisches Problem bei den MB-s. Das könnte man auch an gewisse stellen mit löten reparieren.

Die falschluft war sehr oft an den zwei schlauchen, die zum Stellmotor gehen, oder in dessen umgebung. Zweimal hatte ich Anlagen vor mir, wo der owner auch bei anderen Schrauber den Stellmotor getauscht hat, aber nach zwei Tagen kam das Problem wieder.

Habe die falschluftprobleme gelöst, sogar den alten stellmotor vor augen der Kunde zurückmontiert, und war alles OK.

Also darum verstehe ich auch nicht warum die so oft getausch werden in vielen 348-ern.

gtrebor
Geschrieben

Hallo,

ok, war eigentlich nicht die Frage, aber dann mal zu den Hintergründen:

1. Verhalten:

- Leerlaufdrehzahl manchmal (selten) zu hoch (1000-1200 Upm). Ruckartiges auftreten. D.h.: Normale LL-Drehzahl und dann plötzlich höhere Drehzahl. Der Motor kann also (muss nicht) 5 Minuten im Leerlauf normal vor sich in brummeln, dann geht die Drehzahl hoch.

- Im Schubbetrieb (Auto schiebt Motor; Bergabfahrt) manchmal plötzlich leicht veränderte Motorbremswirkung, incl. leicht verändertem Motorgeräusch.

- Ob kalter oder warmer Motor ist irrelevant. Passiert mal so oder so.

- Wenn das Problem dann einmal Auftritt, wird das Auftreten häufiger bis zu dem Zustand das die LL-Drehzahl bis zum Ausschalten oben bleibt.

- 10-20 km Vollgas löst das Problem wieder für 1-2 Wochen.

- Grundsätzlich muss man sagen, dass die Effekte so gering sind, dass der normale Beifahrer es nicht mal merken würde.

2. Bisherige (wirkungslose) Maßnahmen:

- Kontrolle Undichtigkeiten (keine gefunden)

- Drosselklappen gereinigt (die sahen aus wie neu)

- LL-Regelventile im eingebauten Zustand gereinigt

deshalb 3.:

Mal die LL-Regelventile tauschen. Ich habe noch zwei rumliegen. Normalerweise 30 Minuten Arbeit; wenn da nicht die Schraube wäre.

Ich hoffe das war jetzt keine schwachsinnige Antwort ;-)

Weiteres Vorgehen: Die Benzinleitungen abbauen mache ich jetzt nicht. Das Auto bekommt sowieso in 4 Wochen seine 60.000 Km Inspektion. Dann mal schauen.

Gruß

Bob

WI-TR512
Geschrieben

Moin Moin

Danke für ausführliche Schilderung, ich bin gespannt auf Fehlerursache,

alles ist möglich, deshalb bitte uns informieren,

bis dahin

Freude am Fehlerfinden.

Nachtrag: Sofern die Unterdruckschläuche Alt und Hart, bitte wechseln, bei ebay gibt es die in allen Farben. Oft liegt es auch daran. Kleiner Preis - große Wirkung.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...