Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
-Johannes-

VW Lupo - Antriebsprobleme

Empfohlene Beiträge

-Johannes-
Erster Beitrag:
Letzter Beitrag:

Ausgangslage:

Lupo 1,4 16V .. vorne frische Sommerreifen auf Standart-Stahlfelge, Radlager gewechselt vor ca. 500km!

Kann nicht genau sagen seit wann das Problem auftritt, da es sich nicht um meinen Wagen handelt, aber der kleine zieht ab ca. 120 nach links wenn man das Lenkrad mal loslässt!

Und Problem 2 : Wenn man nach links einlenkt, es reicht schon normales abbiegen kommt von vorne rechts ein rattern. Allerdings nur wenn man am Gas hängt oder beschleunigt. Rechts abbiegen und beschleunigen ist komischerweise kein Problem! Es hört sich auch nicht nach mahlenden Kugeln an sondern mehr nach einer art rattern.

Achja der Wagen hat jetzt 140000runter und ist im 9ten Jahr!

Vielleicht hat ja jemand eine Antwort... am besten eine günstige ;)

Denn solangsam übersteigen die Reperaturkosten die Finanzierungskosten eines Neuwagen :P

Jetzt registrieren, um Themenwerbung zu deaktivieren »
R-U-F
Geschrieben

Wenn das Radlager schon getauscht wurde, kanns auch ein Traggelank oder die Spurstange etc. vorne links gibts viel was kaputt gehen kann. Fahr in die Werkstatt und lass nachsehen, so kann dir das keiner sagen was es ist ohne gefahren zu sein oder es gehört zu haben.

mecki
Geschrieben

Radmuttern sind alle korrekt angezogen? Vorne prüfen und alle anderen auch mal!

fiat5cento
Geschrieben

Könnte auch das Gleichlaufgelenk sein.

hugoservatius
Geschrieben

Das Rattern bei eingeschlagener Lenkung ist meines Erachtens eine defekte Antriebswelle.

-Johannes-
Geschrieben

Habe das rechte Vorderrad abgebaut und zum vergleich auch das linke abgenommen:

Am Antriebswellenende sitzt ja eine Manschette die an Ihren Ende mit Schellen festgezogen ist... das äussere Ende der Manschette liegt auf der Schelle statt unter der Schelle und das Fett ist anscheinend auch raus, Lager sind anscheinend trocken gelaufen! Und das obwohl sie vor 3Monaten getauscht wurden!

Der Tip mit der Antriebswelle scheint wohl richtig zu sein... danke dafür!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...