Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
-r4z-

Lupo-Motor klackert

Empfohlene Beiträge

-r4z-
Erster Beitrag:
Letzter Beitrag:

Moin moin!

Wir haben ein Problem mit unserem Auto, genauer gesagt mit dem Motor. Und zwar klingt der seit ein paar Tagen so: http://rapidshare.com/files/4870208/lupo_klackern.mp4.html.

Der Wagen ist - wie unschwer zu erkennen - ein VW Lupo mit dem 1,4l-Motor und 60PS.

Das Auto war erst gerade wegen dieses Problems in der Werkstatt und da wurde irgendetwas am Krümmer repariert. Das Geräusch ist jedoch geblieben und wird von den Werkstattmitarbeitern als vollkommen normal bezeichnet :-o, was ich mir jedoch nicht vorstellen kann, da der Motor noch nie so geklungen hat.

Das Geräusch tritt sowohl im kalten Zustand, als auch im warmen Zustand auf. Leistungseinbußen oder sonstige Sachen das Motorverhalten betreffend sind nicht festzustellen.

Sprich er klingt wie eine Nähmaschine und ich weiß nicht warum.

Vielleicht kann mir ja von Euch jemand helfen.

Danke schonmal im Voraus,

-r4z-

PS: Das Video sollte sich mit dem VLC Mediaplayer abspielen lassen.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
netburner
Geschrieben

Wir fahren einen Seat Arosa (ist ja das gleiche Auto) mit dem selben Motor und *in File reinhör* dem selben Geräusch, allerdings nicht so laut (ist mir jedenfalls draußen noch nie so aufgefallen... sollte ich mir nachher mal anhören). Selbst ein Wechsel des Motoröls hat keinerlei Besserung gebracht und auch unsere Werkstatt nennt das (Zitat) "Stand der Technik". Auch wir haben keinerlei Leistungseinbußen oder sonstiges (der Wagen läuft nach wie vor auf der Autobahn bergab anstandslos Tacho 180), aber witzigerweise war in diesem Sommer an sehr warmen Tagen das Geräusch manchmal weg und manchmal wieder da...

-r4z-
Geschrieben

Das Komische ist nur, dass das Geräusch erst seit einer Woche zu hören ist.

Davor (über 4 Jahre lang) surrte der Motor wie ein Kätzchen.

netburner
Geschrieben
Das Komische ist nur, dass das Geräusch erst seit einer Woche zu hören ist.

Davor (über 4 Jahre lang) surrte der Motor wie ein Kätzchen.

Unser Wagen ist Baujahr 2001, gekauft haben wir den 2003 und da hatte er das Geräusch schon, kann also leider nicht sagen, obs schon von der Auslieferung an da war oder nicht. Wir haben das damals auf jeden Fall direkt moniert, aber die Aussage war eben "Stand der Technik" und fertig. Bei einer folgenden Inspektion haben wir dann auf hochwertigerem Motoröl bestanden, wodurch das Geräusch zumindest subjektiv leiser wurde, aber eben nicht weg ging. Seitdem haben wir uns damit abgefunden, denn wie gesagt hat der Wagen ja keinerlei Leistungseinbußen und die Werkstatt konnte nach-wie-vor bei keiner Inspektion etwas finden.

nimbus4m
Geschrieben

Ich kann die Datei leider nicht abspielen.. aber wie laut ist denn das klackern?

Ich hatte das Problem mal, dass er auf einmal klang wie ein Trecker - aber nur bis 3000 U/min. Dadrüber wars weg. War auf dem Weg in Urlaub und hab es erstmal so gut es ging ignoriert :D .

Bin dann aber im Urlaub doch mal in eine VW-Werkstatt gefahren und der hat eine Plastikhaube zur Seite genommen und mir das Desaster gezeigt: Zahnriemen fast durch :???: ..

Aber wie gesagt, es war schon relativ laut. So wie du es beschreibst, ist es ja leiser.

BMW-M5
Geschrieben

Hat der Motor denn noch genügend Öl? Wenn nein, dann könnten es vllt. die Hydrostössel sein, die da "klackern".

Das kann man auch anhand der Qualmentwicklung des Motors sehen, wenn diese erhöht ist, ist das auch ein Anzeichen dafür. Kenne einen ähnlichen Fall.

Gotcha_
Geschrieben

wenn der krümmer wirklich dicht ist, dann würde ich auch auf die hydros tippen soweit es sich auf dem video raushören lässt

Pirat
Geschrieben

also ich fahr ja n opel mit c20xe und meine hydros klappern.

ich finde nicht das sich das nach hydros anhört. vor allem sollten die wenn der motor warm is aufhören zu klackern.

BMW-M5
Geschrieben
also ich fahr ja n opel mit c20xe und meine hydros klappern.

ich finde nicht das sich das nach hydros anhört. vor allem sollten die wenn der motor warm is aufhören zu klackern.

Bei dem von mir beschriebenen Fall klackern die Hydros auch, wenn der Motor warm ist, zwar ist das Geräusch etwas leiser, aber immernoch hörbar.

Was ist bei deinem Wagen die Ursache, dass die Hydros klackern?

netburner
Geschrieben

Ich kann nur für unseren Wagen sprechen: es ist genug Öl drauf und der Wagen klackert genauso laut, egal ob warm oder kalt. Nur in diesem Sommer bei den warmen Außentemperaturen war das Geräusch manchmal weg und manchmal wieder da.

Unserer Werkstatt war das offenbar schon bekannt (also nicht nur von unserem Wagen), daher ja der Spruch "Stand der Technik"...

Würde mich ja mal interessieren, wieviele Leute mit dem VW-1,4-Liter-Benziner betroffen sind.

BMW-M5
Geschrieben
Unserer Werkstatt war das offenbar schon bekannt (also nicht nur von unserem Wagen), daher ja der Spruch "Stand der Technik"...

Nach dem Motto: "Solange keine Gefahr besteht, dass der Motor kaputt geht oder dies gar lebensgefährlich ist, nennen wir es "Stand der Technik"." :D

-r4z-
Geschrieben

Ui, hier ist ja doch noch was los.

Die Sache hat sich inzwischen aufgeklärt. Und zwar hat die Werkstatt doch noch einen weiteren Riss im Krümmer gefunden und diesen daraufhin ausgetauscht. Also doch nix mit "Normales Motorgeräusch".

netburner
Geschrieben
Ui, hier ist ja doch noch was los.

Die Sache hat sich inzwischen aufgeklärt. Und zwar hat die Werkstatt doch noch einen weiteren Riss im Krümmer gefunden und diesen daraufhin ausgetauscht. Also doch nix mit "Normales Motorgeräusch".

Ui, da werd ich unsere Werkstatt doch mal ne Runde drauf stupsen! Wäre ja mal was, wenn sich bei uns dadurch auch das Geräusch nach nun immerhin drei Jahren in unserem Besitz entfernen ließe :)

Pirat
Geschrieben

würde ich auch auf jeden fall versuchen.

@BMW-M5 kein besonderer sind halt ausgenudelt. Gabs beim c20xe öfters. Aber sie klackern ja auch nur so 2 Minuten dann is alles ok sobald das Öl ein wenig Temp. hat.

BMW-M5
Geschrieben
@BMW-M5 kein besonderer sind halt ausgenudelt. Gabs beim c20xe öfters. Aber sie klackern ja auch nur so 2 Minuten dann is alles ok sobald das Öl ein wenig Temp. hat.

Muss man sich also nicht unbedingt sorgen machen, wenn die Hydros klackern. Gut, dann bin ich ja erleichtert. :lol:

Das Geräusch in meinem Fall ist garnicht mehr vorhanden, zum Glück!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...