Jump to content
Kenzo

Probleme mit M3 E36 Motor!

Empfohlene Beiträge

Kenzo   
Kenzo
Erster Beitrag:
Letzter Beitrag:

Hallon Leute!

Ich hätte mal ne frage! Unzwar habe ich mir einen M3 E36 3,0ltr mit Motorschaden gekauft! In der Werkstatt sagte man mir das es ein Lagerschaden ist! Da der Motor aber erst 90tkm drauf hat und immer Werkstatt gepflegt wurde verstehe ich nicht wie sowas passieren kann! Der Wagen hatte 3tkm vorher die Große Inspektion hintersich und irgendwas muss doch da aufgefallen sein!?

Ich habe mir einen neuen Motor mit 75tkm gekauft und lasse es mir jetzt einbauen! Meine Frage:

Muss ich beim M3 besonders auf etwas aufpassen wie Ölverbrauch oder sowas? Ich bekomme immer gesagt das man mit so einem Motor immer langsam machen muss! Aber warum käuft man sich dann einen M3?? :-)

MFG

Kenzo

Jetzt registrieren, um Themenwerbung zu deaktivieren »
phil76   
phil76
Geschrieben

hi kenzo,

willkommen im forum.

frage doch mal den mill, der hat den 3.0 liter M3..

und kennt isch auch gut aus.. ich glaube staen hat auch so ein gefaehrt..

cu

millm3   
millm3
Geschrieben
Ich habe mir einen neuen Motor mit 75tkm gekauft und lasse es mir jetzt einbauen! Meine Frage:

Muss ich beim M3 besonders auf etwas aufpassen wie Ölverbrauch oder sowas? Ich bekomme immer gesagt das man mit so einem Motor immer langsam machen muss! Aber warum käuft man sich dann einen M3??

Oelverbrauch sollte sich bei etwa 0.5-1.5 liter /10000 km bewegen. Beste Erfahrungen habe ich bisher mit Mobil 1- 0W40 gemacht (kein Vanos-Rasseln mehr und geringen Oelverbrauch bei etwa unter 1 liter /10000 km).

Einen M3 Motor sollte man behutsam (nicht über 4000 U/min drehen, kein Vollgas) warm fahren (auf 100° Oeltemperatur) und dann kann man es ruhig krachen lassen bis der Begrenzer kommt. Wenn man dies einhält, hat man sicher noch lange freude an seinem ///M.

Danny CO   
Danny
Geschrieben

Hey millm3,

jetzt hast du mich sehr neugierig gemacht!!! Was genau meinst du denn mit Vanos-Rasseln???

Ich hab meinen ja auch erst seit April, aber ich finde, daß er sich nicht schön anhört! Mein 323i hatte im Leerlauf kaum Geräusche gemacht. Der M3 hört sich allerdings so ein wenig "Dieselig" an, finde ich zumindest. Okay, ich bin was das betrifft schon sehr pingelig, und es ist auch nicht wirklich so schlimm, aber es hört sich halt nicht sehr schön, zumindest bei mir. Den ///M-Auspuff habe ich deshalb noch in der selben Woche in der ich mein Biest :D bekommen habe gegen eine Bastuck-Anlage getauscht. Die macht wenigstens schön Krach, und es hört sich nach Sport an.

Schade ist, daß in meinem Bekanntenkreis leider keinen einen M3 fährt. Ich würde unheimlich gerne mal einen hören, oder mitfahren um vergleichen zu können.

millm3   
millm3
Geschrieben

ein m3 motor (insbesondere der 3.0) hört sich im Leerlauf wesentlich rauher an als ein normaler BMW Motor. das ist normal und gehört sich auch so.

Mit Vanos-Rasseln meine ich so ein metallisches Rasseln, welches man vor allem bei tieferen Drehzahlen gut wahrnehmen kann. Falls das bei dir zutrifft, würde ich zuerst mal den Oelstand überprüfen. Meist ist das Geräusch erst bei niedrigem Oelstand hörbar. Falls dein Oelstand auf max war, dann würde ich mir gedanken machen, ob du das optimale Oel in deinem Motor drin hast. Bei mir hat der Wechsel zu Mobil 1- 0W40 geholfen...andere schwören auf Castrol RS 10W60 oder das neue TWS.

Falls das geräusch immer noch da ist, dann würde ich mal deinen BMW mechaniker zu rate ziehen. Manche Leute haben das Rasseln immer aber sonst eigentlich keine probleme, andere mussten das VANOS-System bereits einmal oder sogar noch mehr wechseln. Ich hab das Gefühl, dass tendenziell die 3.2 liter Motoren eher mehr zu VANOS Problemen neigen als der 3.0 mit dem einfachen VANOS.

falls du noch andere Meinungen hören willst empfehle ich dir mal unter

www.bmw-treff.de im M-Forum nach Postings zum Thema VANOS zu suchen, da wirst du bestimmt fündig.

El croato   
El croato
Geschrieben

Off-Topic:

@kenzo, dein E30 M3 muss ja abgehen wie ne Sau, der M5 Motor, ......

Wahrscheinlich nicht der V8 aus dem E39, aber auch der alte muss in einem M3 E30 abgehen wie ne Sau.......

Wow. :o:o:o:o:o:o:o

millm3   
millm3
Geschrieben

bei den 3.0 M3 Motoren rasselt manchmal der Kettenspanner, Abhilfe scheint der Ersatz durch den Kettenspanner vom 3.2 M3 zu bringen.

Meiner rasselt nicht, wurde allerdings vom Vorbesitzer schonmal gewechselt (habe die Werkstattrechnung davon).

Danny CO   
Danny
Geschrieben

Guter Tip, nach dem Öl könnte ich wirklich mal schauen :oops: . Das letzte mal war glaub ich im April. Hab zwar noch nicht so viel km gefahren seit ich ihn habe, aber ich werde gleich mal prüfen wie da der Stand ist. Werd auch gleich mal schauen, was der Anhänger sagt, welches Öl ich drin hab. Danke für den Tip mit dem Öl.

millm3   
millm3
Geschrieben
Das letzte mal war glaub ich im April.

gewöhn dir das an, regelmässig nach dem Oel zu schauen, Luftdruck ebenfalls.

Danny CO   
Danny
Geschrieben

Jawohl :lol: das werd ich auf jeden Fall tun. Wie oft kontrolliert man denn den Öl-Stand? Mein Problem ist, dass mir das immer erst während der Fahrt einfällt, und da soll man dann ja nicht messen!?! Und danach weiß ich immer nie, wie lange nach der Fahrt ich warten soll, bis das Öl wieder zurück gelaufen ist!?!

Mit was für nem Reifendruck fährst du denn so? Ist es okay, wenn ich immer ein bißchen mehr Druck fahre als im Türrahmen steht??? Mit der Werksangabe kommen mir die Reifen immer viel zu platt vor!!!

millm3   
millm3
Geschrieben

Oelstand kontrollieren bei jedem 3. Volltanken. Luftdruck 1 mal im Monat und vor grösseren Touren oder Reisen.

Luftdruck würde ich mal bei 2.5 v / 2.5 h (bar) anfangen und dann mal mit höheren Drücken 'rumexperimentieren. Hinten eher etwas mehr als vorn. Ich fahre meist mit 2.7v / 3.0 h bei 235/40/17.

Danny CO   
Danny
Geschrieben

Werde mich daran halten! Danke! :wink:

PS: ich hab die Standard-Schlappen drauf. Vorn 225/45/17 und hinten 245/40/17. Ich glaube ich hab sie immer auf 2,5 v+h. Werd mich mal vorsichtig steigern.

Gruß

Danny

staen   
staen
Geschrieben
Da der Motor aber erst 90tkm drauf hat und immer Werkstatt gepflegt wurde verstehe ich nicht wie sowas passieren kann!

:???: Das habe ich bei mir mit Kilometerstand 57´ auch nicht verstanden.......

Mill war einfach viel schneller als ich mit den Antworten - was mehr soll man dazu sagen? :wink:

staen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×