Jump to content
frhaensel

348 "abgesoffen" - hat jemand einen schnellen Work

Empfohlene Beiträge

frhaensel   
frhaensel
Erster Beitrag:
Letzter Beitrag:

Hi,

habe heute ein wenig gebastelt und dabei ist mir der 348 nach eingen erfolglosen Startversuchen abgesoffen :oops: Hat jemand einen schnellen Workaround wie man zuviel Sprit aus den Zylindern bekommt?

Habe nicht unbedingt Lust einen Monteur zu rufen :-?

Besten Dank,

Frank

Jetzt registrieren, um Themenwerbung zu deaktivieren »
MrPeppschmier   
MrPeppschmier
Geschrieben

Hallo,

das selbe Problem hatte ich auch mal bei meinem Wagen. Habe mich dann einfach von einem Freund abschleppen lassen und dabei im 2. Gang die Kupplung kommen lassen. Einfach mal ausprobieren. Bei mir hat es wunderbar geklappt.

Viel Glück :)

frhaensel   
frhaensel
Geschrieben
Hallo,

das selbe Problem hatte ich auch mal bei meinem Wagen. Habe mich dann einfach von einem Freund abschleppen lassen und dabei im 2. Gang die Kupplung kommen lassen. Einfach mal ausprobieren. Bei mir hat es wunderbar geklappt.

Viel Glück :)

geht leider nicht da noch einge teile ab sind...

GeorgW CO   
GeorgW
Geschrieben

Hallo,

normalerweise reicht es die Zündkerzen auszubauen, zu reinigen und wieder einzubauen. Vor dem Ausbau der Kerzen am besten mit Druckluft den Dreck in dem Bereich beseitigen damit nichts durchs Kerzenloch in den Zylinder fällt.

Wenn es hartnäckig ist dann würde ich den Motor ohne Kerzen bei voll geöffneter Drosselklappe einige Umdrehungen mit dem Anlasser orgeln lassen, vorher die Stromkreise für Zündung und die Benzinpumpen vorne am Sicherungskasten im Fußraum unterbrechen.

Viel Erfolg und Gruß, Georg

Sascha79   
Sascha79
Geschrieben

Entweder Druckluft in die Kerzenlöcher geben oder den Wagen bei ausgeschraubten Kerzen mit Vollgas starten. Kerzen natürlich auch mal mit Druckluft trocken pusten. Dann wird er wieder anspringen.

Gruß

Sascha

frhaensel   
frhaensel
Geschrieben

schon mal vorab besten dank für die tips, werde ich dann mal am freitag umsetzen.

die zündkerzenstecker sind doch auch wirklich nur gesteckt,oder? habe an denen noch nie rumgewerkelt und finde auch nichts in der dokumentation. und bevor ich sie abreisse denke ich lieber mal fragen... habs mehr mit der elektronik ....

vielen dank schon mal!

frank

Sascha79   
Sascha79
Geschrieben

Ich kenne nur gesteckte Zündkerzenstecker... also vorsichtig abziehen und dann die Kerzen rausdrehen. Dürfte eigentlich kein Problem sein. Viel Erfolg dann beim neuen Startversuche! :-)

Gruß

Sascha

frhaensel   
frhaensel
Geschrieben

die sitzen sehr fest :( habe irgendwie angst was abzureissen. nicht das es da doch irgendeinen trick gibt. leider gibt das reparatur handbuch nichts zu den kabeln her...

:-(((°

GeorgW CO   
GeorgW
Geschrieben

Hallo,

die Kerzenstecker sind bei meinem 93er 348 auch nur aufgesteckt, vielleicht hängt oder klebt der Spritzwasserschutz noch irgendwo fest ? Mal ein bißchen hin- und herdrehen...

Gruß, Georg

frhaensel   
frhaensel
Geschrieben

stecker sind los und kerzen gereinigt, will aber trotzdem nicht. irgendwann züjnd ich ihn an. der ist wie verhext seit einigen wochen :-(((°

cinquevalvole CO   
cinquevalvole
Geschrieben

Hast Du einen Zündfunken?

Man müßte eine Kerze zünden sehen wenn sie rausgeschraubt ist.

(Buddy muß orgeln)

BrunoI CO   
BrunoI
Geschrieben

Kann es an einer verbauten Wegfahrsperre liegen ?

Ein Bekannter hatte auch mal das Problem, daß sein 348 nicht mehr Ansprang. Lag damals an der Wegfahrsperre.

Gruß,

Bruno

frhaensel   
frhaensel
Geschrieben

wegfahrsperre sollte es nicht sein. die würde ja alles blockieren. werde am WE mal neue Kerzen einbauen.

Hatte ne Fehlzünung bevor das alles Anfing, seitdem springt er nicht mehr an.

Mal schauen was die Kerzchen bringen.

CountachQV VIP CO   
CountachQV
Geschrieben

Abgesoffene Kerzen saugen sich voll Sprit, dass kann man mit einem Bunsenbrenner beheben, alternativ in den Backofen legen und bei voller Hitze ne Stunde garen lassen.

Am besten du checkst erst mal ob du überhaupt einen Zündfunken hast. Wenn nicht, könnte es im schlimmsten Fall sein, dass die Fehlzündung der Exitus des Steuergeräts war...

Falls du auf allen Zylindern Zündfunken hast geht die Suche weiter über Einspritzdüsen, Benzinpumpenrelais, Sicherungen, Zündzeitpunkt usw. aber da bin ich als Lambo-Spezi zuwenig bewandert um konkret helfen zu können. :oops:

frhaensel   
frhaensel
Geschrieben

Danke an Alle die Tips gegeben haben! War etwas komplizierter aber letztlich doch lösbar. :-))!

dinokart CO   
dinokart
Geschrieben

@ frhaensel,

schön das du dein Problem in den Griff bekommen hast. Wäre trotzdem schön, wenn du auch die Lösung bekannt geben würdest, könnte vielleicht für andere 348 Fahrer irgendwann nützlich sein.

frhaensel   
frhaensel
Geschrieben

Die LÖsungen waren ja Eure Tips:

Stecker sind tatäschlich nur gesteckt, wenn auch sehr fest...

Und dann habe ich halt die Zündkerzen ausgetauscht. Das war es an sich. OK, und ein Kabel an einem der Kompressoren war gelöst und vermutlich die Ursache allen Übels. :evil:

Cheers,

Frank

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×