Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Svenfight

Startprobleme. Bitte bitte helfen...

Empfohlene Beiträge

Svenfight
Erster Beitrag:
Letzter Beitrag:

Hi Leute.

Also: mein Auto sprint manchmal an, und manchmal nicht. das geht schon seit 2-3 wochen so. wir haben jetz echt fast alles durchprobiert. wenn er läuft is alles wunderbar. läst sich fahren wie immer. alles normal. aber wenn er nicht anspringt kommt kein Zündfunken und die Kontorlllampe für die Motorelektrik leuchtet. deshalb haben wir schon: verteiler,zündspule,steuergerät und zündkabel getauscht. immernoch das selbe problem. mal springt er an, mal nicht. zuerst dachte ich dass es was mit der motorwärme oder so zu tun hat, aber damit hat es wohl nix zu tun. hat einer von euch ne idee was das sein könnte? ich weiß echt nicht mehr weiter. Isn 1,6l motor. bj 1992. isn normaler astra f.

vielen dank schonmal für eure hilfe... mfg Sven

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Jaymz
Geschrieben

Wenn du schon Verteiler,Zündspule,Steuergerät und Zündkabel getauscht hast, und das Problem immer noch da ist, dann würde ich dir raten, wenigstens den Fehlercode auszulesen.Wie das geht, steht HIER

Viel Glück

Master of Hardcore
Geschrieben

Habe das selbe Problem damals auch gehabt am Cali habe das Benzinpumpenrelais gewechselt ab da nie wieder Probleme . Wenn die relais älter sind zicken die manchmal rum is ne Opel Krankheit !

Sonst mal den drehzahlgeber Kurbelwelle nachschauen endweder ist der geber defekt oder du hast einen Kabelbruch.....

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×