Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
The?Riddler

Leistungsproblem M3 e46

Empfohlene Beiträge

The?Riddler
Erster Beitrag:
Letzter Beitrag:

Hallo,

folgendes ist vorgefallen:

Ich steig in der Frueh in meinen Emmie und starte ihn. Standgas pendelte von 500-1500 rpm auf und ab. Beim wegfahren ruckelte der Motor extrem, nicht wie sonst! Als er warm wurde verging das ruckeln beinahe ganz, und das Standgas ist auch wieder stabil. Aber ich habe das Gefuehl, dass seitdem die Leistung nicht mehr die alte ist. Wenn ich knapp unter 2000 Touren fahre ruckelt es leicht. Fehlerspeicher wurde bei BMW ausgelesen, zeigt aber nix an!

Hatte schon jemand aehnliche Probleme? Bin fuer jede Hilfe dankbar!

mfg, The?Riddler

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Mischi
Geschrieben

Moin,

LMM tauschen.

Gruß Michi

alpinab846
Geschrieben

Drosselklappenstellglied....meine Wahl nach dem LMM

Sunnyside19
Geschrieben

hatte ähnliche Probleme: LMM defekt

Gruß,

Carsten

andix
Geschrieben

...LMM oder die Luftführung ist irgendwo offen (dann wird "Falschluft" gesaugt). Bei mir war vor den Einzeldrosselklappen der Schlauch leicht abgerutscht.

MSportler
Geschrieben

Was auch zu leistungsverlust führen kann, wenn der öldeckel nicht dicht ist. Hatte das auf dem alten 320er, als ich den M-Öldeckel draufsteckte...

naja, das ist wohl hier weniger das Problem, da er ja ruckelt...das war beim deckel nicht so.

TurricanM3
Geschrieben

bei mir war es das Vanos beim E36, 6000,- DM (hat zum Glück BMW übernommen).

VB-BMWM3
Geschrieben

@The Riddler

Meiner macht dasselbe wenn er kalt ist - ist zwar nicht zu vergleichen da ich Alpha N fahre und daher keinen LMM habe.

@ Alpina

Was meinst Du mit dem Drosselklappenstellglied? Den Servomotor oder eins der beiden Drosselklappenpotis?

The?Riddler
Geschrieben

ok, LMM klingt einleuchtend. aber muesste das nicht im fehlerspeicher protokolliert werden?

wenn er falschluft saugen wuerde, wuerde er doch staendig hochdrehen wollen. oder regelt er sich das sofort neu um ein ueberdrehen zu vermeiden?

vielen dank, mfg, THe?Riddler

Gast gsx1300r
Geschrieben

Im Fehlerspeicher müsste so manches stehen, was nicht drin steht und so manches müßte nicht drinstehen, tut es aber dennoch!

Lamba-Sonde würde auch passen.

Wie ist der Verbrauch?

The?Riddler
Geschrieben

am verbrauch hat sich eigentlich nix veraendert.

mfg, The?Riddler

isom3
Geschrieben
Hallo,

folgendes ist vorgefallen:

Ich steig in der Frueh in meinen Emmie und starte ihn. Standgas pendelte von 500-1500 rpm auf und ab. Beim wegfahren ruckelte der Motor extrem, nicht wie sonst! Als er warm wurde verging das ruckeln beinahe ganz, und das Standgas ist auch wieder stabil. Aber ich habe das Gefuehl, dass seitdem die Leistung nicht mehr die alte ist. Wenn ich knapp unter 2000 Touren fahre ruckelt es leicht. Fehlerspeicher wurde bei BMW ausgelesen, zeigt aber nix an!

Hatte schon jemand aehnliche Probleme? Bin fuer jede Hilfe dankbar!

mfg, The?Riddler

bei mir ungefähr das gleiche !

habe total den hals.

mein emmi war heute ne stunde bei bmw auf der bühne....

das einzige was er sagen konnte : er saugt falsch-luft, jedoch woher

konnte er nich sagen....

werde morgen zu einem anderen bmw-händler fahren.

was anders : bei mir ist es auch bei rasanter fahrweise, z.b wenn ich von den 5ten in den 4ten schalte und vollgas geben, drosselt der wagen aprupt ab ! auf einmal ist die leistung weg !

man kann dann net mehr als 4000 u/min drehen !

also notlaufprogramm ! wenn man motor neu startet ist alles ok.

kann da einer was zu sagen ?

frage , kann dieses selbst dosseln mit dem falschluftsaugen zu tun haben ??

VB-BMWM3
Geschrieben

@isom3

hört sich nach lambda sonde an, lass sie mal checken waren bei mir auch mal defekt.

isom3
Geschrieben

ja werde ich mal morgen mal vorschlagen bei meinem händler !

mensch, macht einen irgendwie zu schaffen, wenn ungewiss ist was sein auto hat ! :oops:

BMW3246ccm
Geschrieben

bei mir ungefähr das gleiche !

habe total den hals.

mein emmi war heute ne stunde bei bmw auf der bühne....

das einzige was er sagen konnte : er saugt falsch-luft, jedoch woher

konnte er nich sagen....

werde morgen zu einem anderen bmw-händler fahren.

was anders : bei mir ist es auch bei rasanter fahrweise, z.b wenn ich von den 5ten in den 4ten schalte und vollgas geben, drosselt der wagen aprupt ab ! auf einmal ist die leistung weg !

man kann dann net mehr als 4000 u/min drehen !

also notlaufprogramm ! wenn man motor neu startet ist alles ok.

kann da einer was zu sagen ?

frage , kann dieses selbst dosseln mit dem falschluftsaugen zu tun haben ??

Ich hatte einmal das Absolut gleiche Problem.

Es passierte beim beschleunigen, der Motor drehte nicht

über 4000u/min. Nach einem Neustart war alles wieder gut.

Die Werkstatt hatte danach den Fehlerspeicher abgelesen,

aber dort waren keine Fehler gespeichert.

Eine Woche danach ging die gelbe Motorenlampe an.

Der Lutmassenmesser war defekt.

Die Werkstatt meinte, dass das Problem von der letzten Woche

vom Luftmassenmesser kommen könnte.

Das muss auch so gwesen sein, weil das Problem nie mehr

aufgetreten ist.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...