Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Walnussbaer

Golf 2 spinnt rum...

Empfohlene Beiträge

Walnussbaer
Erster Beitrag:
Letzter Beitrag:

Also ich bin neu hier und hab gleich mal ein Paar Fragen. Ich hab einen Golf 2, Baujahr ist glaube ich 1992, also einer der letzten jedenfalls. Von einem auf den anderen Tag spinnt das Auto jedenfalls auf einmal rum:

- Es kommt im Stand ein doch recht starker Benzingeruch durch die Lüftung reingeblasen

- Das Auto springt kurz an beim Starten und geht in der Regel 2 Sekunden später wieder aus, dann kommt Problem 3:

- Es springt nur nach ewigem Rödeln an

- Die Benzinpumpe pfeift

- sehr unrunder Leerlauf, vor allen Dingen wenn man noch Licht an hat, dann neigt das AUto zum Ausgehen, wenn man kein Gas gibt

WAS um alles in der Welt ist das?? Ich weiß nicht mehr weiter und die Batterie leidet ganz schön, wenn man immer ewig kurbeln muß, weiß einer von euch was das sein könnte? Vor allen Dingen waren die Probleme alle auf einen Schlag da! Hilfe! Danke!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
cathy
Geschrieben

wieviel hat er gelaufen ?

synopse
Geschrieben

Schau mal nach ob die Zündkerzen noch in Ordnung sind.

Kann auch der Anlasser sein wenn das Auto nicht richtig anspringt.

Sonst weiß ich auch nicht weiter :-?

Walnussbaer
Geschrieben

Der hat jetzt 145000 km gelaufen. DIe Kerzen sind erst vor einiger Zeit neu. Ich hatt die jetzt draussen, sind trocken, nicht verrußt nicht verbrannt und absolut i.O.....komisch...

Shuft
Geschrieben

welcher motor?

Walnussbaer
Geschrieben

Das ist der 55 PS 1.4er. Kann es sein, dass die Benzinpumpe ne Macke hat? Die pfeift so komisch...und im Prinzip springt der Motor immer sofort an, geht aber nach 1-2 Sekunden wieder aus dann nicht wieder an. Pumpt die vielleicht nicht ordentlich? Puh...

Wodo
Geschrieben

Der Wagen hat doch noch die gute, mechanische Membranpumpe, die am Motor angeflanscht ist? :???: Eventuell ist die Mempran der Pumpe eingerissen, das kommt öfter mal vor. Und dann funktioniert die Pumpe nicht (richtig).

Walnussbaer
Geschrieben

Ok danke, ich schau mal ob ich da eine Pumpe am Motor entdecken kann. ABer irgendwie kommt das Pfeifen vom hinten vom Tank darum dachte ich immer, die Pumpe sei da hinten irgendwo. Aber ich schau mal.

Wodo
Geschrieben

Ach, ist ja Baujahr 92, gar nicht gesehen X-) . Der hat dann wohl keine mechanische Pumpe mehr... Bin allerdings KEIN Golf-2 Experte.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...