Jump to content
Vincentonator

Ne Schraube locker?

Empfohlene Beiträge

Vincentonator   
Vincentonator

Die Idee für diesen Thread ist mir gekommen, weil ich heute Mittag beim Fotografieren meines CGT von AA eine kleine Schraube im Styroporkarton liegen sah. Alle sichtbaren Schrauben am Unterboden (vier sind es soweit ich weiß) sind noch da, und die lose Schraube ist etwas kleiner als die, die den Unterboden befestigen aber größer als die, die die Scharniere der Motorhaube befestigen. Jetzt frag ich mich, wo die Schraube herkommt :???:

Wo befinden sich denn noch Schrauben?

Vielen Dank für jede Antwort :-))!

P.S.: Jeder, der hier Probleme mit seinem Modell hat oder einfach eine Frage zu einem bestimmten Modell stellen möchte, die im großen Thread wahrscheinlich untergeht, kann das hier gerne machen. Es muss auch nichts mit Fehlteilen etc. zu tun haben.

Es wäre klasse, wenn mit der Zeit so etwas wie ein "Modellautoguide" entsteht, in dem viele Probleme mit -hoffentlich- vielen Antworten stehen.

Und wenn nicht, dann nicht :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alex997   
Alex997

Mahhlzeit

also die meísten AA Modelle sind mit mindestens 6 Schrauben zw Bodenplatte + Karosse verschraubt - sehr häufig befinden sich diese vorne, hinten + unter den hinteren Rädern. Bei dem 1er in 1.43 befindet sich eine Schraube zum Beispiel hinter der Heckklappe :wink:

LG + schönen Sonntag

Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vincentonator   
Vincentonator

Danke, ich werde noch mal schaun. Wie bekomm ich den CGT denn auf, sodass ich zwischen Räder und Karosserie schauen kann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Schnuse CO   
S.Schnuse

Warum sind bei den Minichamps Z3 M-roastern die Felgen vertauscht, also die breiten vorn und die schmalen hinten? Hab zwei Modelle in zwei unterschiedlichen Farben, bei beiden ist das der Fall.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vincentonator   
Vincentonator

So, ich hab jetzt mal zwischen Räder und Karosse geleuchtet und zwei Löcher jeweils links und rechts unter den hinteren Rädern gefunden.

Dann habe ich die Räder abgemacht, um in die Löcher reinzuleuchten. Zu meinem Erstaunen befanden sich in beiden Löchern Schrauben. Da kommt se also nit her...

Für weitere Tips oder Vorschläge, wo die Schraube herkommen könnte, wäre ich echt dankbar :-))!

@Schnuse: Ist das in der 1:1 Ausführung vllt auch so :confused:

Erscheint mir aber unsinnig :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Schnuse CO   
S.Schnuse
@Schnuse: Ist das in der 1:1 Ausführung vllt auch so :confused:

Definitiv nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
NOS_VIPER   
NOS_VIPER

@Vincent:

Das gleiche Problem hatte ich mit nem Cuda von Highway61. Bei mir waren es die Schrauben an der Vorderachse. Und zwar die,

die "Lenk-Scharniere" halten. Wie soll ich es beschreiben? Guck einfach mal bei den Vorderrädern da wo die Radaufhängung ist,

könnte eine Schraube sitzen. Vielleicht verstehst Du mich ja. Wenn nicht werde ich heute Nachmittag mal ein Bild machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vincentonator   
Vincentonator

Hallo NOS,

Hab mal geschaut unter den Vorderrädern aber keine Löcher und keine Schrauben gefunden. Vllt kannste mal ein Bild machen :-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Faultier   
Faultier
Warum sind bei den Minichamps Z3 M-roastern die Felgen vertauscht, also die breiten vorn und die schmalen hinten? Hab zwei Modelle in zwei unterschiedlichen Farben, bei beiden ist das der Fall.

Da werden die in China mal wieder gepennt haben.

Die haben ja auch mal einen EVO II auf den Markt geworfen, wo auf dem Motorblock nur Mercdes stand. Von dem F40 mit vertauschten Rückleuchten ganz zu schweigen :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
NOS_VIPER   
NOS_VIPER
Hallo NOS,

Hab mal geschaut unter den Vorderrädern aber keine Löcher und keine Schrauben gefunden. Vllt kannste mal ein Bild machen :-))!

Werde ich heute machen.. gestern leider nicht dazu. :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
NOS_VIPER   
NOS_VIPER

Hallo Vincent,

ich habe mal auf die schnelle ein Bild gemacht.

3ywzhp6d.jpg

Vielleicht hilft Dir das ja ein Stück weiter :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vincentonator   
Vincentonator

Ja, danke für das Bild. Weiß aber grad nix damit anzufangen. Wenn ich noch etwas beim CGT feststelle, werde ich das Bild nutzen.

Danke :hug:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vincentonator   
Vincentonator

Habe mich jetzt letztens mal gewagt, den CGT auseinander zu nehmen. Hatte den richtigen Schraubenzieher und dann ging es los. Es fehlte eine Schraube, die das Spoilerscharnier hält...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×