Jump to content
StripLV

Öl nachfüllen beim 360

Empfohlene Beiträge

StripLV   
StripLV

Als ich vor 2 Tagen gefahren bin ist beim bremsen kurz die Ölanzeige aufgeflackert. Ich bin seit der letzten Inspektion ca. 6-7tkm gefahren. Also hab ich den Ölstand überprüft wie es in der Bediensungsanleitung steht. Warmer Motor, Leerlauf und den Messstab rausgezogen. Dann sauber gemacht und ihn wieder reingesteckt OHNE den Deckel mit dem Messtab dran reinzuschrauben. NUR aufgelegt. Mich hat verwundert das der Stand nur ca. 1cm unterhalb max. war. Ich hab auch nur ca. 0,1-0,2 Liter nachgefüllt dann war der Ölstand wieder auf MAX. Ich habe dann zum Spaß mal den Motor ausgemacht und dann wieder gemessen. Dann war der Ölstand doch einges weniger. Ca. 1cm über MIN bzw zwischen MIN und MAX.

kann das sein? Wieviel Öl leert Ihr denn nach wieviel gefahrenen KM nach?

Mich wundert halt das die Öllampe anging wenn man nur so wenig nachfüllen muß??? Und dann der Unterschied zwischen laufendem Motor und ausgeschaltetem Motor....

DAnke für eure Hilfe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TR-512 CO   
TR-512

High Strip,

wenn der Meßstab bei gerade stehendem und wirklich warmen Motor, zwischen Min u. Max pendelt, wie beschrieben 1 cm unter Max ist, solltest Du gar nichts nachfüllen müssen.

Auch dürfte die Oellampe selbst bei fehlenden 0.5 - 1.0 Liter eigentlich nicht angehen. !!

Auch ist eventuell nicht sicher, ob der Oelstand beim letzten Check auch genauestens bis Max aufgefüllt wurde. !! Ich tippe daher auf einen kleinen Elektrik-Fehler, z.B. Oeldruckmesser.

Ich habe jedenfalls, bei keinem meiner 3 Ferrari, nie Oel nachfüllen müssen. Damals bei 21.000 km Oelwechsel gemacht, bei 29.000 wieder und es hat höchstens ein halber Liter (wenn überhaupt) gefehlt.

Du bist aber sicher, dass es nicht eventuell die Bremsbelagsverschleißanzeige war, die aufleuchtete. ?? O:-)

Gruß Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Toni_F355 CO   
Toni_F355
Du bist aber sicher, dass es nicht eventuell die Bremsbelagsverschleißanzeige war, die aufleuchtete. ?? O:-)

Gruß Klaus

Ohje, das würde ja schon wieder einen Kostenaufwand bedeuten! :-(((°O:-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schattenfell CO   
schattenfell
Ohje, das würde ja schon wieder einen Kostenaufwand bedeuten! :-(((°O:-)

Nicht unbedingt. Der 360er hat teilweise ein Problem mit dem Sensor für die Bremsanlage in schnell gefahrenen Kurven. Auf der Rennstrecke blinkte die Anzeige bei mir immer wieder mal.

BTT:

Öl fülle ich immer nur nach, um bei 90° Öltemperatur mittig zwischen Min und Max zu gelangen. Es ist meiner Meinung nach nicht notwendig genau bis Max aufzufüllen. Der große Unterschied zwischen Messung bei laufenden und gestopten Motor ist OK, hierzu gab es im Forum ja schon diverse Beiträge. Relevant ist nur die Messung bei laufenden Motor.

Ich vermute ebenfalls, daß der Ölsensor eine Fehlfunktion hat(te).

Schattenfell

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TR-512 CO   
TR-512
Nicht unbedingt. Der 360er hat teilweise ein Problem mit dem Sensor für die Bremsanlage in schnell gefahrenen Kurven. Auf der Rennstrecke blinkte die Anzeige bei mir immer wieder mal.

Schattenfell

das war bei mir auch so, hieß aber dann "ASR" hihi. :lol:

BTT:

es ist aber auch bekannt, dass hier und da mal die Sensoren merkwürdig reagieren und dann ist wieder alles okay. Ich habe hier ab und zu mal den Hauptschalter betätigt, oder gar die Battarie mal ganz abgeklemmt. Das wirkt manchmal Wunder. !!

Gruß Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schattenfell CO   
schattenfell
Ich habe hier ab und zu mal den Hauptschalter betätigt, oder gar die Battarie mal ganz abgeklemmt. Das wirkt manchmal Wunder. !!

Gruß Klaus

Wohl wahr, Hauptschalter umlegen ist da oftmals das Allheilmittel.

Laut des Werkstattmeisters meines Händler soll dies der optimale Ablauf sein:

1) Hauptschalter trennen

2) 15 Minuten warten, bis sich alle Speicher entladen haben

3) Hauptschalter schließen

4) Zündung einschalten, aber NICHT starten

5) 60 Sekunden warten

6) Zündung wieder ausschalten

7) Zündung erneut einschalten

8) Starten

9) 10 Minuten im Leerlauf laufen lassen

10) Losfahren und 1-2 km normal fahren

Durch 5)+9) werden die einzelnen Kennfelder neu belernt und durch 10) ggf. weitere Fehlermeldungen gelöscht (z.B. ABS oder Fahrwerk).

Notfalls Schritt 1) durch Batterie abklemmen ersetzen.

Gruß,

Schattenfell

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TR-512 CO   
TR-512

100 % korrekt und so kenne ich das auch. :-))!:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×