Jump to content
ctac83

Bmw E36 Coupe Amaturenfeld/Tachoeinheit/Elektronik spinnt...

Empfohlene Beiträge

ctac83   
ctac83

Hallo Leute,

ich brauche dringend eure Hilfe, bei mir spinnt seit letzter Zeit das Amaturenfeld/Tachoeinheit.

Wenn man so dahinfährt, dann fällt auf einmal alles aus(Tacho,Drehzahlmesser,Tankuhr,Temperaturanzeige,usw).Damit verbunden kommt das die Digitaluhr heller leuchtet,also mehr Saft bekommt. Und der Scheibenwischer geht von Dauerbetrieb (Schaltstellung 2) in Zeitverzögertenbetrieb um. Wenn die Schaltstellung 2 gewählt wurde dann arbeitet er wie in Schaltstellung 1, also zeitverzögert.

Und dann auf einmal ist alles wieder da und der Scheibenwischer arbeitet wieder einwandfrei (Schaltstellung 2--> Dauerbetrieb), Digitaleuhr leuchtet ganz normal.

Ansonsten ist alles andere OK.

Kennt jemand das Problem?

Kann es am Kabelbruch liegen oder am defekten Relais oder an der Lichtmaschine? Oder ist es was anderes?

Ist für mich sehr wichtig.

P.S.: es handelt sich um e36 Coupe 2.0ltr. 234000km bj 95

Für jeden Hinweis bin ich sehr dankbar.

MfG Stanley

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Merlin69   
Merlin69

Ist eine alte E36-Krankeiht. Mit Sicherheit hat der Tachosignalgeber einen Knacks bzw. die Leitung/der Stecker, ist halt kein Kontakt mehr da. Der Tachosignalgeber sitzt im Hinterachsgetriebe. Die Intervallschaltung des Scheibenwischers wird über das Geschwindigkeitssignal gesteuert, deshalb "spinnt" auch beides. Einfach mal das Kabel am Hinterachsgetriebe bzw. den Stecker checken. Meistens reicht schon reinigen bzw. Kontaktspray.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ctac83   
ctac83
Ist eine alte E36-Krankeiht. Mit Sicherheit hat der Tachosignalgeber einen Knacks bzw. die Leitung/der Stecker, ist halt kein Kontakt mehr da. Der Tachosignalgeber sitzt im Hinterachsgetriebe. Die Intervallschaltung des Scheibenwischers wird über das Geschwindigkeitssignal gesteuert, deshalb "spinnt" auch beides. Einfach mal das Kabel am Hinterachsgetriebe bzw. den Stecker checken. Meistens reicht schon reinigen bzw. Kontaktspray.

Die Tageskilometer werden beim Ausfall auch schon mal auf null gesetzt:???:

Kurzschluß?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×