Jump to content
ricos99

Rückspiegel 348 Demontage

Empfohlene Beiträge

ricos99 CO   
ricos99

Habe da mal wieder eine Frage. 8)

Wie demontiert man beim 348 den Rückspiegel, speziell den linken ?

Die Kabel und Stecker sind o.K., es bleibt nur noch das Innenleben im Spiegel mal genauer zu inspizieren. :rolleyes:

Hat das schon mal jemand hier gemacht oder kennt sich aus mit so was ?

Am liebsten würde ich ja die Rückspiegel vom 355 anbauen, aber da habe ich keine Ahnung ob diese passen, also lasse ich das lieber.

Nur das die Spiegeleinstellung nicht geht, nervt mich, selbst wenn ich die kaum brauch, aber es funktioniert was nicht ... :-(((°

Bis zum nächsten Frühjahr muss das funktionieren ! ! ! :evil:

Bis dahin.

Ciao

Rico

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

ganz einfach: zuerst mußt Du von innen die dreieckige schwarze Abdeckung abnehmen, anschließend sind drei darunter befindliche Schrauben zu lösen sowie die Verbindungsstecker für den Kabelbaum, das wars !

Wenn die Spiegelverstellung nicht funktioniert kann das aber auch gerne an den Steckverbindern an der A-Säule des Türkabelbaums liegen...

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sf348 CO   
sf348
Hallo,

ganz einfach: zuerst mußt Du von innen die dreieckige schwarze Abdeckung abnehmen, anschließend sind drei darunter befindliche Schrauben zu lösen sowie die Verbindungsstecker für den Kabelbaum, das wars !

@Georg:

cool, klingt einfach -danke! :-))!

Wenn die Spiegelverstellung nicht funktioniert kann das aber auch gerne an den Steckverbindern an der A-Säule des Türkabelbaums liegen...

...genau! Für die "lahmen" Fensterheber liegt meistens auch dort die Ursache!

Oder es liegt tatsächlich an den "Motörchen" selber... vermutlich aber bekommen die Motörchen einfach keinen Saft mehr, dann tippe ich auch auf die Stecker-Verbindung in der A-Säule.

Gruss,

Oli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Autofokus   
Autofokus
@Georg:

cool, klingt einfach -danke! :-))!

...genau! Für die "lahmen" Fensterheber liegt meistens auch dort die Ursache!

Oder es liegt tatsächlich an den "Motörchen" selber... vermutlich aber bekommen die Motörchen einfach keinen Saft mehr, dann tippe ich auch auf die Stecker-Verbindung in der A-Säule.

Gruss,

Oli

Bei mir jammern sich die Fensterheber auch einen ab.

Oli. was ist mit dem Stecker an der A-Säule?

Rostet der ein, oder was muß ich dort nachsehen?

Mir hat jemand gesagt, ich soll einfach ein zusätzliches Massekabel von der Türe zum Rahmen legen. Was haltet ihr davon?

Eigentlich wollte ich an dem Auto nichts mehr selber basteln, aber irgendwie ist das schon mal ab und zu ganz nett, sich ab zu um die rote Signora zu kümmern, in ihrer kalten, dunklen Garage, so ganz allein friert sie dahin, ....oder meint Ihr, die Fensterheber gehen besser, wenn ich ihr nachts das Licht anlasse?

:-o

Danke schon mal!

Rob

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

An der A- Säule ist der Kabelbaum mit einem Bajonettverschluss verbunden. Hier ist das Problem, dass am Stecker zur Tür gerne mal das ein oder andere Kabel bricht. Ich hatte jetzt das Problem, dass der Lautsprecher Fahrerseite und die Spiegelverstellung beidseitig nicht mehr funktionierte. Die entsprechenden Kabel waren am Stecker einfach abgerissen. Draufhin habe ich den Kabelbaum ausgebaut und gleich alle Kabel, die nicht mehr so gut aussahen neu gemacht. Bei dieser Gelegenheit habe ich auch die hintere Fensterführung ausgebaut, mal richtig gesäubert, wie auch übrigens die Schienen der Fensterführung und neu eingefettet, bzw. die Fensterführung mit einem Silikonspray behandelt. Und siehe da, auch das Fenster geht jetzt zugegebenermaßen nicht so wie man es aus einem Golf kennt, jedoch deutlich besser. Auf jeden Fall hat sich die Mühe gelohnt und es funktioniert wieder alles.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sf348 CO   
sf348
An der A- Säule ist der Kabelbaum mit einem Bajonettverschluss verbunden. Hier ist das Problem, dass am Stecker zur Tür gerne mal das ein oder andere Kabel bricht. Ich hatte jetzt das Problem, dass der Lautsprecher Fahrerseite und die Spiegelverstellung beidseitig nicht mehr funktionierte. Die entsprechenden Kabel waren am Stecker einfach abgerissen. Draufhin habe ich den Kabelbaum ausgebaut und gleich alle Kabel, die nicht mehr so gut aussahen neu gemacht. Bei dieser Gelegenheit habe ich auch die hintere Fensterführung ausgebaut, mal richtig gesäubert, wie auch übrigens die Schienen der Fensterführung und neu eingefettet, bzw. die Fensterführung mit einem Silikonspray behandelt. Und siehe da, auch das Fenster geht jetzt zugegebenermaßen nicht so wie man es aus einem Golf kennt, jedoch deutlich besser. Auf jeden Fall hat sich die Mühe gelohnt und es funktioniert wieder alles.

...Bingo!

@Autofokus:

Also bei mir war der eine Stecker (ist ja eine ganze Einheit) fast schon weg-oxidiert. Das mit der Masse direkt auf Chassis oder so weiss ich jetzt ehrlich gesagt auch nicht, ob das besser ist - aber probieren kannst du's bei Gelegenheit ja mal.

Frage beantwortet?

@dinokart:

Betreff. Fenster-Führungen etc. - hast Du Fotos gemacht?

Weiss eig. jemand, ob die FH - als die 348 neu waren - mal schnell und mühelos liefen, oder schon von Haus aus etwas lahm sind?

Gruss,

Oli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart
...Bingo!

@dinokart:

Betreff. Fenster-Führungen etc. - hast Du Fotos gemacht?

Weiss eig. jemand, ob die FH - als die 348 neu waren - mal schnell und mühelos liefen, oder schon von Haus aus etwas lahm sind?

Gruss,

Oli

Nein habe keine Fotos gemacht. Werde aber in naher Zukunft die gleiche Aktion auf der Beifahrerseite auch durchführen, da ich vom Ergebnis wirklich überrascht bin. :-))! Bei der Ausfahrt gestern war ich mehr mit dem Fensterheber als mit Fahren beschäftigt. Wenn ich die Beifahrerseite bearbeite, werde ich jedenfalls mal einige Fotos schießen.

Man kommt übrigens wirklich gut an alle Teile, wenn die Türbeplankung ausgebaut ist, es sind ja nur 7 Schrauben, die zu lösen sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sf348 CO   
sf348
...

Bei der Ausfahrt gestern war ich mehr mit dem Fensterheber als mit Fahren beschäftigt.

...

Hallo dinokart,

hast du also vor allem den Fensterheber gedrückt, und nicht das Gaspedal?? :D :D :D

Also wenn das so viel bringt, mach ich die Kur vllt. auch über X-mas/Neujahr...

Gruss,

Oli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Autofokus   
Autofokus
An der A- Säule ist der Kabelbaum mit einem Bajonettverschluss verbunden. Hier ist das Problem, dass am Stecker zur Tür gerne mal das ein oder andere Kabel bricht. Ich hatte jetzt das Problem, dass der Lautsprecher Fahrerseite und die Spiegelverstellung beidseitig nicht mehr funktionierte. Die entsprechenden Kabel waren am Stecker einfach abgerissen. Draufhin habe ich den Kabelbaum ausgebaut und gleich alle Kabel, die nicht mehr so gut aussahen neu gemacht. Bei dieser Gelegenheit habe ich auch die hintere Fensterführung ausgebaut, mal richtig gesäubert, wie auch übrigens die Schienen der Fensterführung und neu eingefettet, bzw. die Fensterführung mit einem Silikonspray behandelt. Und siehe da, auch das Fenster geht jetzt zugegebenermaßen nicht so wie man es aus einem Golf kennt, jedoch deutlich besser. Auf jeden Fall hat sich die Mühe gelohnt und es funktioniert wieder alles.

Danke für die Tipps!

Ich habe es mir heute mal angesehen.

Am Kabel und am Kontakt konnte ich nichts festellen. Ich habe vorsichtshalber den Stecker mit Kontaktspray behandelt.

Das Blöde an der Geschichte ist, wenn ich den Fensterheber dauernd zum Testen bewege, dann geht er nach einiger Zeit sowieso besser.

Gruß

Rob

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart
Hallo dinokart,

hast du also vor allem den Fensterheber gedrückt, und nicht das Gaspedal?? :D :D :D

Also wenn das so viel bringt, mach ich die Kur vllt. auch über X-mas/Neujahr...

Gruss,

Oli

Mit Winterbereifung geht ja eh nur 210. O:-) Aber im Ernst, das Resultat finde ich wirklich sehr bemerkenswert. Schaden kann es eh nicht mal nachzusehen wie es so im Innenleben der Tür aussieht. Arbeitszeit max. 2 Std.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sf348 CO   
sf348

Das Blöde an der Geschichte ist, wenn ich den Fensterheber dauernd zum Testen bewege, dann geht er nach einiger Zeit sowieso besser.

Ja, das stelle ich bei mir auch fest - könnte tatsächlich mit den Führungen und Schmierung zu tun haben; glaube immer mehr daran.

(es fliesst ja nicht mehr Spannung oder Strom durch, nachdem ein bisschen rauf und runter gefahren wurde... in der Zeit erhitzt sich ja auch kein Relais oder Motor oder so, dass da sich was pos. ändern würde)

Wenn nur die Zündung eingschaltet ist, sind sie echt langsam (klar, ist logisch) und dann nervt es mich auch am meisten!

@dinkart: also hast Du nicht ernshaft Winterreifen drauf? :???:

Gruss,

Oli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart
@dinkart: also hast Du nicht ernsthaft Winterreifen drauf? :???:

Gruss,

Oli

Doch, dass meine ich ernst. Gehen aber bis 240 km/h. Die Sommerreifen werden geschont und so kommen dann auch mal die Originalfelgen zum Einsatz.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×