Jump to content
WiWa

Probleme mit A6 2.7T quattro mit 5-stufige Tiptronic

Empfohlene Beiträge

WiWa   
WiWa

Moinsen

Folgendes Problem hat ein sehr guter Bekannter von mir:

Er hat vorletzte Woche seinen neuen A6 (siehe Titel) bekommen und war nur 5 Stunden lang glücklich damit. :(

Nach ca. 150 km kamen Geräusche aus der Getriebegegend. Im Stand ein komisches Brummen (als wenn eine CD unrund im Laufwerk laufen würde :D ) und auch ein regelmäßiges Zischen-als wenn ein Überdruckventil alle 1,5 Sekunden den Überdruck ablassen würde (gibt es da sowat) :-?

Also hin zur Werkstatt. Die sagte: Dat wäre normal, diese Geräusche. Damit hat sich mein Bekannter nicht abfinden können. Sein vorheriger A6 2.8 quattro habe diese Geräusche nie gemacht.

Daraufhin haben Sie das Getriebe gewechselt -- und dabei festgestellt, das fast kein Getriebeöl mehr da war! :o

Alles klar. Getriebe neu und los. Keine 200 km später den Mist schon wieder!

Hin zur Werkstatt, Fall geschildert, Getriebe ein ZWEITES MAL gewechselt!

Bei diesem Wechsel wurde wieder ein Verlust an Öl festgestellt. :o:o

Kurze Zeit später --> Geräusche!

Nun hat er in Kassel und in Ingolstadt angerufen und diesen Fall geschildert. Heute morgen bekam er einen Anruf von seiner Werkstatt. Der Meister fragte völlig verdattert, ob er "Schuld" an den vielen Anrufen heute von Audi wäre. :lol:

Issa! Nu kommte nächste Woche ein Mensch aus Ingolstadt und schaut sich diesen Wagen an (habe ich auch noch nicht gehört).

Habt ihr schon mal von diesem Problem gehört? Oder ist es nur ein Phänomen bei diesem Auto - quasi Montagsauto?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
El croato   
El croato

Dieser KFZ-Meister ist ja ein unanständiger Geselle! Ich würde mich beschweren!

Also normal ist dat wahrscheinlich nicht, vielleicht kann budgie dir helfen, sein Dad hat auch einen 2.7T von ABT!

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
budgie   
budgie

Puuh, auch wenn fast selbiges Auto nicht viele Schritte von mir entfernt steht, kann ich mir tatsächlich nicht erklären was das für ein Problem ist. Wir haben auch eine Modelljahr 02 und ebenfalls mit der Tiptronic, allerdings mit dieser bisher noch nicht ein einziges Problem gehabt.

Ich kann mir auch nicht wirklich erklären, wo das Getriebeöl immer hingeht, denn es wird sich ja wohl kaum in Luft auflösen, d.h. es müsste also irgendwo eine Stelle geben wo es Austritt, aber diese Stelle wiederum müsste jawohl eindeutig von einer guten Werkstatt erkannt werden. Ferner müsste es bei einem Leck doch bestialisch nach Getrieböl *würg* riechen, oder nicht?!

Das der 2.7T allerdings andere Geräusche macht als ein 2.8 ist schon ein bisschen normal. Allerdings sollten diese Unterschiede nicht so gravierend sein wie sie bei deinem Kumpel wahrscheinlich sind.

Ein "Brummen" im Stand ist nur dann normal, wenn man ihm im "eiskalten" Zustand anlässt (Ist wohl irgendwas was ihn aufwärmt :wink:...) . Er "brummt" dann ca. 1 (oder vielleicht 2) Minute(n) aber danach nicht mehr und das ist soweit ich weiß bei JEDEM 2.7T so.

Hmm, aber helfen konnte ich dir damit sicher nicht.

Allerdings fände ich es super, wenn du mich (uns) am laufenden halten würdest. Man weiß ja nie was die Zukunft bringt .....

ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Ferner müsste es bei einem Leck doch bestialisch nach Getrieböl *würg* riechen, oder nicht?!

Jo. Man hat aber auch nichts gesehen-so wie es mir gesagt wurde.

Allerdings fände ich es super, wenn du mich (uns) am laufenden halten würdest. Man weiß ja nie was die Zukunft bringt .....

Na sicha.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Spaceframe   
Spaceframe

Das ein Techniker (Ingenieur) aus Ingolstadt kommt und das Fahrzeug in der Werkstatt besichtigt kommt immer dann vor, wenn ein schwerwiegender, primär nicht lösbarer Fehler am Fahrzeug vorliegt oder um einfach, zB. einen speziellen Motorschaden, einen Schaden zu begutachten.

Bisher ist bei meinen Kunden und denen meiner Kollegen ein solches oder ähnliches Problem in der Form noch nicht aufgetreten, hört sich aber nach einem Fehler ab Werk an, da es ja laut Deiner Schilderung von Anfang an auftrat.

Nichts davon entschuldigt natürlich das unfreundliche und kundenfeindliche auftreten des Kasseler KFZ-Meisters.

War es im AZ Kassel ?

:D Wir haben in Göttingen eine sehr gute Werkstatt :D !

Gruß, Spaceframe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Kleinere Korrekturen muß ich noch machen! :D

Der A6 ist ein Modell 2 0 0 3 !

Das Getriebeöl lief doch schon vorher heraus. Aber erst so richtig als der Wagen auf die Hebebühne genommen wurde.

Das "Brummen" ist wohl zu 99,9% das von BUDGIE beschriebene Brummen. Ist nur bei kaltem Zustand zu hören. Das Problem mit dem Brummen ist nu gelöst.

Aber das Zischen ist noch da. Auch der Ölverlust ist noch nicht behoben.

Schaun wa mal wat der Techniker sagt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Spaceframe   
Spaceframe

@Wiwa: Poste dann mal bitte die Aussage des Technikers, das interessiert mich jetzt doch was das sein kann.

Gruß, Spaceframe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Nichts davon entschuldigt natürlich das unfreundliche und kundenfeindliche auftreten des Kasseler KFZ-Meisters.

War es im AZ Kassel ?

:D Wir haben in Göttingen eine sehr gute Werkstatt :D !

Ich globe da hast Du wat falsch verstanden. :roll:

Mein Kumpi hatte in Ingolstadt und Kassel bei Audi angerufen. Warum in Kassel-->keine Ahnung-gibt es da was von Audi?

Die Niederlassung in Hannover ist dafür Zuständig. Sonst hätte ich Ihn mal bei Dir vorbeigeschickt. :D

Werde auf jeden Fall am Ball bleiben. Ich denke es ist ein Montagsauto.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ok   
ok

Hallo Holger,

ich habe in Kassel garnicht angerufen, sondern die vom Audi-Werk haben das getan.

Dort sitzt der Getriebe Hersteller und der will auch wissen, warum das zweite Getriebe auch schon hin ist.

Das Ding mit dem Kaltstartbrummen ist eine merkwürdige Sache, aber scheinbar effektiv. Nach etwa 60 Sekunden kommt schon warme Luft aus der Belüftung.

Das mit dem zischen aus dem Getriebe klingt wie ein Ventil, das gedrosselt ist. Es kommt aber nur dann, wenn ein Gang eingelegt wird. Im Leerlauf ist das nicht viel zu hören.

Seit Heute hat der 2.7T einen neuen Fehler :evil: Wenn ich nach dem Motorstart (Kalt) ohne lange zu warten den Gang einlege, wird der Motor sehr unruhig, das ganze Auto vibriert, und er stirbt mir fast ab.

Das reicht auch schon für Heute

Gruß, Oskar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen0

Hallo Holger,

ich habe in Kassel garnicht angerufen, sondern die vom Audi-Werk haben das getan.

Dort sitzt der Getriebe Hersteller und der will auch wissen, warum das zweite Getriebe auch schon hin ist.

Ach - jetzt wird mir schon das Wort im Munde umgedreht wa!?

Scherzen muss sein. Dann hab ich wohl nicht richtig zugehört. :oops:

Aber der Ort stimmte ja. :D

Aber ab nächsten Donnerstag wissen wir es ja!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
budgie   
budgie

@ok:

Oh man, dich trifft`s ja echt hart bei deinem Wagen. Wir haben seit März nicht ein einziges Problem gehabt!

Aber mal was anderes:

Könntest du vielleicht mal ein Bilder machen von deinem Wagen, wir haben hier so wenige Bilder von schönen Audi`s im Forum und da kämst du ja gerade recht :roll: !

Was hast du denn für eine Farbe .... und Felgen?

ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Hallo Oskar!!!

Gibt es schon was neues!?!?!?!?!? Juhu!

Wir brennen a bißl vor Neugier!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
seko   
seko

Mit Getrieben scheint Audi es ja nicht so zu haben. Wer stellt die denn her?

Bei uns war vor kurzem (wie in einem anderen Thread beschrieben) auch das Getriebe kaputt, allerdings keine Geräusche, sondern plötzliches Schubaussetzen, das Öl war auch noch da, aber verbrannt.

Nur eine Woche später hatten wir dann ne kaputte Kardanwelle. Aber unser ist auch ein bißchen älter, diesen Monat wird er 2 Jahre alt und hat 130000 km runter.

Das hilft Dir jetzt wahrscheinlich auch nicht weiter, aber zumindest weist Du das Du nicht alleine solche Probleme hast.

@Budgie danke noch mal für die Adresse, es wurde jetzt eine neue Kulanzregelung getroffen, ich weiß aber noch nicht welche. Brief muß irgendwo auf dem Weg zu uns sein.

Gruß, Basti

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jenfaniston   
Jenfaniston

Weiss jemand woher dieses "Brummen" beim Start genau herkommt?

Das irgendwas "aufgewärmt" wird habe ich mir schon gedacht, aber was genau?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Das Öl (Getriebeöl?) wird angeblich mit ordentlich Druck irgendwo hingedrückt. Außerdem wird die Flüssigkeit für die Klimaanlage elektrisch vorgeheizt, so dat man sofort Warme Luft aus den "Schlitzen" bekommt.

Was noch das Brummen verursachen könnte --> keine Ahnung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
budgie   
budgie

Mich würde bzgl. des "Brummen" vorallem mal interessieren, ob`s das auch bei RS4 und S4 gibt? Denn vom Grundprinzip sind es ja die gleichen Motoren nur eben mit unterscheidlichen Leistungen...

RS4-Fahrer haben wir hier ja ein paar und S4-Fahrer genauso .... Vielleicht sagen die mal etwas dazu?!

Merci

ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RS 4 Fahrer   
RS 4 Fahrer

Hallo zusammen,

habe bei mir noch nichts festgestellt das am Getriebe etwas brummt, werde aber mal darauf hören. Vielleicht hängt das ja wieder mit den kälteren Außentemperaturen zusammen. Wenn ich morgen gefahren bin

werde ich mich wieder melden!

MICHI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
budgie   
budgie

@MICHI:

Du musst nicht primär aufs Getriebe achten. Mach deinen Wagen, wenn du morgen früh zur Arbeit fährst wie gehabt an und schau einfach ob er lauter/kerniger ist, als wenn du z.b. schon einige Kilometer gefahren bist...

Danke :-))!

ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Charly   
Charly

A6 2,7T ab MJ 2002 hat das einminütige "Brummen" direkt nach dem Start in der Kaltlaufphase; der Grund dafür ist mir nicht bekannt. Bei MJ 2000 und 2001 gab es dieses Geräusch nicht.

Auch beim S4 und RS4 (beide MJ 2000) war nichts zu vernehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RS 4 Fahrer   
RS 4 Fahrer

Nachdem ich heute Morgen noch etwas zu verschlafen war, habe ich heute Abend mal etwas genauer hingehört. Der Wagen hatte nur eine höhere Leerlaufdrehzahl, aber das ist im kalten Zustand ja normal. Das Getriebe läßt sich am Anfang auch etwas hakelig schalten, wird dann aber nach 1-2km besser bzw. ist ganz weg. Ein brummen oder sowas ähnliches habe ich nicht gehört!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Ein brummen oder sowas ähnliches habe ich nicht gehört!!

Lasst doch mal die Fahrertür auf und hört mal hin. Dann ist es auf jeden Fall zu hören.

OSKAR-Mensch wir warten! :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
budgie   
budgie

@WiWa:

Schau mal auf das was Charly geschrieben hat....

Anscheinend ist es wirklich A6 Mod. 2002 bedingt dieses brummen. Denn er hat es ja weder bei seinem RS4 noch bei seinem 2.7 T (gehabt) der Modell 2000 (??) war ...

ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carl   
Carl

der Wagen dreht in der Kaltlaufphase nach dem Start etwas höher und daher vielleicht das Brummen. (bei mir auch) Das Zischen sind ganz klar die Pop Off Ventile von den Turbos.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eye   
Eye
Das Zischen sind ganz klar die Pop Off Ventile von den Turbos.

Ohne das Zischen wäre es doch auch nur halb so schön... :D:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×