Jump to content

Empfohlene Beiträge

JK   
JK

geh mal auf einstellungen, da musst ein häkchen machen an "signatur immer anzeigen"

dann müsst datt auch gehn :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nils993   
Nils993

ich kriegs einfach nicht gebacken mit der signatur

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JK   
JK

lad mal dein bild bei arcor hoch.... scheiss t-online da !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
itf joegun   
itf joegun

Scheint so als wenn die Datei in einem Bereich liegt, der nicht für die Allgemeinheit zugänglich ist, sondern nur für Dich oder T-Online Kunden...

Ich würde mal versuchen das File woanders hin zu legen, bei einem freien Provider...

Edit: JK, sorry habe Dein Posting nicht gesehen, hatte die Seite nicht refreshed...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
m zetti   
m zetti
lad mal dein bild bei arcor hoch.... scheiss t-online da !

Genau......, scheiss t-online.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nils993   
Nils993

merci....dank arcor hat es endlich geklappt:lol: :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×