Jump to content
///FALCO-GT

Continental GT - Komisches Geräusch im Auspuff

Empfohlene Beiträge

///FALCO-GT   
///FALCO-GT

Hi liebe CP-Gemeinde !

Wir haben ein kleines Problem und ich hoffe ihr könnt uns weiterhelfen :

Etwa 20 - 25 Sekunden nach anlassen des Motors (Auspuffgeräusch hört sich noch normal an) hört man im Auspuff so ein klicken , worauf sich dann so ein .. naja.. "zwitschern" (passt perfekt auf das Geräusch) zum normalen Sound hinzufügt.

Der Wagen ist Baujahr 7/2005 wurde seit 3 Monaten nicht bewegt (jede 2 Wochen haben wir angestartet und im Leerlauf hochgedreht) , hat 3700km auf der Uhr und noch kein Service hinter sich.

Komischerweise war das Geräusch gestern das erste mal , die vorigen Male beim hochdrehen in der Garage aber nicht.

Morgen fahr ich zu Bentley/Lambo Wien und frag mal dort nach , jetzt anrufen bringt es nicht , da heisst es eh nur das ich morgen vorbeischauen soll :bored: .

Hat jemand vielleicht eine Ahnung was das sein bzw. wo das Problem liegen könnte?

Habe ich Grund zur Sorge?

Grüße aus den verregneten Österreich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Warum drehst Du im Leerlauf den kalten Motor hoch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Erator CO   
Erator

Da habt Ihr euch ordentlich Kondenswasser durch Euer starten in den Auspuff gejagt.

Wenn ein Auto steht sollte es nicht angemacht werden. Nur durch das fahren kommt Leistung im Motor zustande und brennt durch die hohen Abgastemperaturen das Kondenswasser raus. Nur durch hochdrehen im Stand wird das Kühlwasser und Öl warm, aber nicht der Auspuff.

Fahr 30 Kilometer und gib Ihm mal die Sporen wenn er auf Temperatur ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
///FALCO-GT   
///FALCO-GT

WiWa : Naja , ich muss zugeben , das ich kein Genie in Sachen Motor/Technik bin aber ich dachte wenn ein Auto lange steht ohne bewegt zu werden dann soll man ab und zu starten damit alles geschmiert ist(oder so) .

Erator : Ich kenn mich nicht so aus ,aber wenn Kondenswasser im Auspuff wäre , würde es doch immer so zwitschern. Bei uns macht es ca. 25sek. nach starten des Motors so ein klick und dann fängt es erst an.

:???:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marek911   
marek911

Also die "schlimmste" Phase für einen Motor ist die Startphase da ein Motor Gleitlager besitzt und sich in diesen Gleitlagern erst ab einer bestimmten Geschwindigkeit (der Lager) ein Ölfilm bildet. Auch die Kolben usw. haben beim Start nicht sofort Gleitreibung. D. h. oft mal kurz Starten ist nicht wirklich gesund. Wenn du dem Wagen bei langem Stand was Gutes tun willst dann fahre mit ihm. (dürfte bei einem Continental GT auch keine wirkliche Qual sein :wink: )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
///FALCO-GT   
///FALCO-GT
Also die "schlimmste" Phase für einen Motor ist die Startphase da ein Motor Gleitlager besitzt und sich in diesen Gleitlagern erst ab einer bestimmten Geschwindigkeit (der Lager) ein Ölfilm bildet. Auch die Kolben usw. haben beim Start nicht sofort Gleitreibung. D. h. oft mal kurz Starten ist nicht wirklich gesund. )

Gilt das nur für die kalte Jahreszeit oder generell?

Wenn du dem Wagen bei langem Stand was Gutes tun willst dann fahre mit ihm. (dürfte bei einem Continental GT auch keine wirkliche Qual sein :wink: )

Für mich wäre es keine Qual , aber für den Wagen : bei jetzigen Straßenverhältnissen (Salz,Streusplitt) fahre ich hauptsächlich mit unseren Touareg - ich bin doch kein Sadist :rolleyes:

Die 3 Monate muss er noch in der warmen Garage unter seiner Plane durchhalten , oder bedarf das schneller verarztung??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marek911   
marek911
Gilt das nur für die kalte Jahreszeit oder generell?

Das gilt generell...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV
Also die "schlimmste" Phase für einen Motor ist die Startphase da ein Motor Gleitlager besitzt und sich in diesen Gleitlagern erst ab einer bestimmten Geschwindigkeit (der Lager) ein Ölfilm bildet. Auch die Kolben usw. haben beim Start nicht sofort Gleitreibung.

Das ist doch Unsinn, im Motor ist auf den Zylinderwänden und in den Lagern soviel Öl dass man 15Min den Motor laufen lassen kann bevor die Lager fressen, das wurde mehrfach an Schrottautos ausprobiert!

Da ist das Problem nicht mal das Öl sondern die Hitzeabfuhr die übers Öl gemacht wird.

Das Problem an den Kaltphasen ist das Kondenswasser und die damit verbundene Sulfierung des Öls was dessen Schmierkraft heruntersetzt und es vorzeitig altern lässt.

Ich habe vorletzte Woche einen Motor zerlegt der am 9.10. das letzte mal gelaufen ist, danach direkt das Öl abgelassen, wenn ihr wüsstet wieviel Öl da noch in Pleuellagern und Kurbelwelle drin ist...Die Zylinderwände haben einen Kreuzhohnschliff damit das Öl haften bleibt da bleibt das Öl auch wenn der Motor abgestellt ist.

Oder sieht das aus als hätte es kein Öl (da wurde x-mal der Block umgekehrt und mit dem Lappen abgewischt)

1152_3834623265333834.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Erator CO   
Erator

Dein Geräusch wird sehr wahrscheinlich die Luftpumpe sein, wenn der GT eine hat.

Fahr ein paar Kilometer und stell in wieder in die Garage und lass Ihn weitere dreizig Jahre stehen. Dann ist er vielleicht kaputt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marek911   
marek911
Das ist doch Unsinn, im Motor ist auf den Zylinderwänden und in den Lagern soviel Öl dass man 15Min den Motor laufen lassen kann bevor die Lager fressen, das wurde mehrfach an Schrottautos ausprobiert!

Da ist das Problem nicht mal das Öl sondern die Hitzeabfuhr die übers Öl gemacht wird.

[...]

Das meine ich doch garnicht...ich meine den Startvorgang und nicht die Leerlaufphase...habe mich vieleicht ein bischen ungeschickt ausgedrückt.

Sobald der Motor läuft ist es klar dass er ausreichende Schmierung hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CP   
CP

@Raymond:

Was ist auf der rechten Seite des Fotos passiert? Sieht gar nicht gesund aus! Ist das der 944er?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV
Das meine ich doch garnicht...ich meine den Startvorgang und nicht die Leerlaufphase...habe mich vieleicht ein bischen ungeschickt ausgedrückt.

Sobald der Motor läuft ist es klar dass er ausreichende Schmierung hat.

Es stimmt so oder so nicht, da die Lager voll Öl sind und ebenfalls die Zylinderwände. Wenn ein Motor zusammengebaut wird ist sogar noch viel weniger Öl an diesen Stellen und trotzdem zerfällt er nicht auf dem Prüfstand :wink:

@CP: ja, ein Pleuel hat's abgerissen, da war ein wenig zuviel Druck im Spiel, der Rest des Motors war noch voll OK.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
///FALCO-GT   
///FALCO-GT
Dein Geräusch wird sehr wahrscheinlich die Luftpumpe sein, wenn der GT eine hat.

Fahr ein paar Kilometer und stell in wieder in die Garage und lass Ihn weitere dreizig Jahre stehen. Dann ist er vielleicht kaputt.

Wie kann ich das verstehen?? :confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Erator CO   
Erator

Fahr das Auto oder lass es in Ruhe wenn es keiner brauch.

Es gibt Luftpumpen die das Abgas verdünnen bis zu einem gewissen Temperaturzeitpunkt. Luftpumpen können zischen, piepsen, pfeifen oder sogar einem um die Ohren fliegen wenn sie zu hoch drehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
///FALCO-GT   
///FALCO-GT

Es gibt Luftpumpen die das Abgas verdünnen bis zu einem gewissen Temperaturzeitpunkt. Luftpumpen können zischen, piepsen, pfeifen oder sogar einem um die Ohren fliegen wenn sie zu hoch drehen.

Liegt die Luftpumpe nicht im Motorraum? Das Geräusch kommt eindeutig von den Auspuffen..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
magic62   
magic62

Gibt es evt einen klappensystem im auspuff?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marek911   
marek911
Es stimmt so oder so nicht, da die Lager voll Öl sind und ebenfalls die Zylinderwände. Wenn ein Motor zusammengebaut wird ist sogar noch viel weniger Öl an diesen Stellen und trotzdem zerfällt er nicht auf dem Prüfstand :wink:

[...]

Das habe ich ja nicht behauptet das er auseinander fällt, es ist nun mal lediglich so das die Gleitlager bei Stillstand "aufliegen" und so Fläche auf Fläche reibt. Wenn dann gestartet wird muss sich erstmal ein Schmierfilm bilden.

Ich habe ja nur gesagt das der Start eines Motors dem Motor reibungstechnisch mehr zusetzt als der laufende Motor.

Aber um zurück zum Thema:

Habe bei deinem Problem auch sofort an eine Klappe im Auspuff gedacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
magic62   
magic62

Viele moderne hochleistungsautos werden heutzutage mit klappensysteme ausgestattet um an den geräuschemissionsnormen zu kommen.

Könnte sein, falls der Conti GT auch eins hat, dass die klappen nicht mehr richtig funktionieren (kondenswasser, längere standzeit). Nicht mehr richtig schliessen (meistens sind die kurz vor und nach dem anlassen offen) und deshalb dieses zwitschern verursachen.

Wenn das auto mal richtig bewegt wird, ie alles richtig auf betriebstemperatur kommt, alles wieder beim alten ist. (kann mir jedenfalls nicht vorstellen, dass es jetzt schon kaputt ist O:-) )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FutureBreeze   
FutureBreeze

Hallo? Warme Garage? macht das dem Wagen überhaupt was wenn er noch so neu ist und mal 3 monate im trockenen steht?

Glaube dem ist das mal sowas von latte ob er 3 monate oder gar nen halbes jahr steht oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Phil   
Phil

Tendenziell würde ich ihn auch eher gar nicht laufen lassen als nur im Stillstand.

Wenn ihr ihn aber lange Zeit stehen lässt könnte die Batterie ein Problem werden. Beim S320 (W220) meines Vaters musste die Batterie ausgetauscht werden. Der Wagen hatte knappe vier Wochen nur gestanden, danach hat sich die Batterie nicht wieder erholt, trotz Überbrücken und langer "Aufladefahrt".

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
///FALCO-GT   
///FALCO-GT

Keine Ahnung ob der Continental GT einen Klappenauspuff hat , aber für mich würde es das spätere klicken nach starten des Motors erklären.

Die ersten 25 Sekunden ist alles normal..

Die Batterie war auch ein Grund , warum ich den Motor im Leerlauf auch mal ne halbe Stunde angelassen habe.

Ich hab mir einfach nicht gedacht , das das hochdrehen im Leerlauf den Wagen schaden könnte :???: .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Ja, der Conti GT hat einen Klappenauspuff - ca. zwischen 1.500 und 3.500 ist er zu - drunter und drüber ist er offen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
smokeymcpot   
smokeymcpot

Ich würde sagen, dass es bei einem modernen Auto völlig reicht den Hauptstromschalter umzulegen [(um eine Entladung durch eventuelle ''ruhende'' Energiequellen vorzubeugen;) Bei uns hat beispielsweise das Mobiltelefon im Azure immer die komplette Energie entzogen], die Reifen ein wenig aufzupumpen und vielleicht noch eine Kaputze zum Schutz gegen Kratzer und Dreck drüber zu spannen.

Um jedoch ein Urteil über den tatsächlichen Schaden zu fällen, würde ich den wunderschönen Wagen jedoch erst mal ein bisschen zu bewegen; Obgleich es sich stark nach Kondenswasser im Auspuff anhört, was schlimmstenfalls einen Austausch von selbigem erforden dürfte.

Für welche Farbkombination hast du dich entschieden? Mulliner Paket?

mfG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
///FALCO-GT   
///FALCO-GT

Wenn es wärmer wird dann werd ich mal zügiger fahren , mal schauen ob das Geräusch dann weg ist.

Das erste Service beim GT ist erst bei 10.000km , aber im Frühjahr lass ich ihn mal durchchecken.

Kann nicht schaden.

Die Exteriorfarbe ist Cypress , das Interior ganz in Saddle mit Holz Walnut.

Für das Mulliner-Paket habe ich mich nicht entschieden , weil mir die Mulliner-Felgen und der Schalthebel nicht zusagen.

Grüße.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa
Die Exteriorfarbe ist Cypress , das Interior ganz in Saddle mit Holz Walnut.

Schick!:-))! Sieht edel aus und sollte auch kein Problem für später darstellen.

Für das Mulliner-Paket habe ich mich nicht entschieden , weil mir die Mulliner-Felgen und der Schalthebel nicht zusagen.

Uff. Das höre ich zum ersten Mal - Dir sagen die Felgen wirklich nicht zu?

Viele Serienfelgen sehen zu langweilig aus.

Ich vermute mal, daß mind. 80% der GTs mit einem Mulli-Paket geordert werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×