Jump to content
MasterO

Probleme mit Kühlsystem am 528i

Recommended Posts

MasterO   
MasterO

Hallo zusammen,

habe folgendes Problem an meinem 528i:

Angefangen hat alles damit, dass bei Autobahnfahrten die Kühlwassertemperatur (Anzeige) leicht gesunken ist.

Daraufhin wurde das Termostat gewechselt.

Kurze Zeit später hatte ich Druck im Kühlsystem, was dazu führte dass es das Wasser aus dem Überlauf drückte und es zu schäumen begann.

Nachdem die Wasserpumpe getauscht wurde, war das Problem für ca. 4 Monate behoben.

Jetzt hat sich allerdings das Problem wieder eingestellt.

Die Werkstatt ist absolut ratlos. Vielleicht hat jemand von euch ne Ahnung??? Wäre sehr dankbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MasterO   
MasterO

Servus,

falls es jemanden interessiert (nach den zahlreichen Antworten), habe jetzt die Kopfdichtung erneuert. War ne sau Arbeit.

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Schnuse CO   
S.Schnuse

Das ist das Problem beim Kühlwasser, das kann immer so viele Gründe haben. Grundsätzlich war die Vorgehensweise richtig, erstmal das Thermostat zu tauschen. Komisch das es danach erstmal wieder ging? Hast Du den Zylinderkopfdichtungswechsel selber gemacht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MasterO   
MasterO

Hi,

Das Problem ist, dass ich mit dem Auto nicht fahre. Es ist ein Firmenauto und ich höre halt nur etwas, wenn wieder mal was kaputt ist.

mein Nachbar hat ne Werkstatt und der hilft mir wenn ich nicht mehr weiter weiß.

Den Kopf habe ich größtenteils selber runtergebaut aber das montieren mit der verstellbaren Ventilsteuerung ist nicht ganz ohne. Habe ca. 11 Std. benötigt.

KD´s mache ich grundsätzlich am 5er selber. Ein wenig schrauben macht halt einfach Spass.

Kupplung, Bremsscheiben, Handbremse etc. habe ich alles schon mal zerlegt und erneuert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Schnuse CO   
S.Schnuse

Da gehts Dir ja wie mir, ich mache auch alle KD selber. Letztes Jahr war die Kupplung fällig, welche ich ohne Hebebühne mit Wagenheber gewechselt habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MasterO   
MasterO

Mit dem Wagenheber - Respekt!! :-))!

Im Liegen Auspuff und Getriebe runterschrauben - ja hat was!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MasterO   
MasterO

Tolle Story, leider war ich damals noch nicht bei CP.

Bei wieviel km hast den Wechsel vorgenommen? Habe meine bei 155`getauscht, allerdings ist die neue Kupplung genauso schlecht wie die Alte.

Hab mich damals richtig geärgert. War übrigens auch in 08/04.

Gruß

Benny

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
itf joegun   
itf joegun

@Stefan_Schnuse

Ich kann mich gut daran erinnern. Das war einer der ersten Beiträge die ich bei CP so richtig gelesen habe. Da dachte ich nur: Mein Gott, wo bist Du den da gelandet :-))!:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Schnuse CO   
S.Schnuse

Danke für die Blumen :wink:

Ich glaube das war auch so bei 150.000 km. Wenn Deine neue Kupplung genauso schlecht greift, hast Du denn da auch die Druckplatte mit gewechselt? Vielleicht hat auch die Schwungscheibe zuviel Verschleiss? Bei mir wars wieder richtig bissig, ein ganz neues Fahrgefühl.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MasterO   
MasterO

Sie ist jetzt nicht richtig schlecht aber auch nicht gut. Hab aber schon öfters gelesen und gehört, dass diese nicht wirklich der Brüller ist.

Naja hinterher ist man immer schlauer.

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×