Jump to content
dinokart

Defekt in der Klimaanlage

Empfohlene Beiträge

dinokart CO   
dinokart

Bei meinem 348 ts funktioniert die Klimaanlage zunächst einwandfrei. Nach ca. 5 min erscheint dann im Display die Fehlermeldung E 8. In der Betriebsanleitung steht lediglich, dass bei Anzeige E 1 - E 8 der Service aufgesucht werden muß. Hat jemand vielleicht eine Ahnung, wo das Problem liegt und ob man es gegebenenfalls selbst beheben kann ?

Danke im voraus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

laut Rep.-Anleitung steht "E8" für die zusätzliche elektrische Warmwasserpumpe, befindet sich vorne vor der Windschutzscheibe. Ich hatte kürzlich ein ähnliches Problem: nach ca. 30 Minuten Fahrt mit eingeschalteter Heizung zeigte das Display "E8" anstelle der Temperatur an und die Heizung ging nicht mehr. Am nächsten Tag war wieder alles ganz normal. Nach Auskunft meiner Werkstatt "schafft" die Pumpe manchmal nicht genug und das führt dann zu der Anzeige ??? Also wenn´s von allein wieder verschwindet nicht weiter beachten, ansonsten die Warmwasserpumpe checken.

Schönen Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo,

hatte ich bei meinem 348ts auch gehabt. Leider hängte sich das komplette Steuerungssystem der Klimaautomatik auf und mit viel Glück ging es nach Neustart des Fahrzeuges für einige Zeit wieder. :-?

Letzlich half nur der Austausch der Steuerung des Klimasystems durch eine Ferrari-Werkstatt, bei mir erfreulicherweise noch im Rahmen der Gebrauchtwagengarantie. :lol:

Nach meinem Info-Stand tritt das Problem beim 348er häufiger auf, die Steuerung des Klimasystems scheint je nach Baujahr eine Schwachstelle des Fahrzeuges zu sein. :-(((°

Gruß,

Holgi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Danke zunächst mal für die schnellen Antworten. Hört sich ja nicht gerade erfreulich an. Muß ich dann ja dann doch wohl bald checken lassen.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo nochmal,

lies auch mal die diesbezüglichen Beiträge im FERRARICHAT.COM Forum: falls der Fehler nicht in der Pumpe, sondern im Steuergerät liegt, hilft evtl. auch ein Nachlöten der Steuerungsplatine.

Schönen Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo Georg,

kannst du mir auch sagen in welchem Forum die Beiträge stehen ?

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

wenn Du bei der Suchfunktion "348" und "E8" als Suchbegriffe verwendest, müssten die entsprechenden Beiträge eigentlich gefunden werden. Es gibt dort auch ein Archiv des "alten" Forums, ebenfalls mit Suchfunktion. Erscheint der Fehler bei Dir, wenn Du die Klimafunktion benutzt oder bei der Heizung ? Nach meinem Verständnis sollte der Fehler nur bei laufender Heizung auftreten, wozu braucht man sonst die Warmwasserpumpe ?

Viel Erfolg und Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo Georg,

der Fehler erscheint bei Nutzung der Klimaanlage. Sie funktioniert zunächst einwandfrei und ca. 5-10 min später erscheint E 8. Ist gestern

zweimal passiert. D.h. wenn ich den Wagen abstelle und neu starte funktioniert die Klimaanlage zunächst wieder.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

dann sieht es für mich so aus, daß die Warmwasserpumpe damit nichts zu tun hat, auf jeden Fall aber nochmal die Gegenprobe machen, d.h. Heizung einschalten und sehen was dann passiert und prüfen, ob die Pumpe läuft und fördert (entlüften ?). Wenn feststeht, daß das Steuergerät spinnt und Du mit dem Lötkolben umgehen kannst, würde ich als nächstes das Steuergerät aus der Mittelkonsole ausbauen und überprüfen, ob man es durch Nachlöten wieder zum laufen bringt. Du bekommst die Mittelkonsole raus, indem Du den Aschenbecher und die Schaltkulisse losschraubts, die Mittelkonsole mit der Heizungssteuerung ist nur eingehängt.

Viel Erfolg und einen schönen Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo Georg,

werde das am Wochenende mal abchecken. Wenn ich ein Ergebnis habe werde ich es auf jeden Fall hier nochmals bekanntgeben. Hatte sowieso daran gedacht speziell für den 348 ( weil ich den nun halt selbst fahre) einen Threat aufzumachen, in dem man gegenseitig aufkommende Probleme weitergibt und somit anderen Hilfestellung geben kann. Hatte bisher auch schon so andere Kleinigkeiten, die ich selber lösen konnte.

Grüße und schönes WE dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo Dinokart,

ist eine Super-Idee ! :-))!

Der 348er ist hier ein wenig dünne im Forum :( , daher würde ich es sehr begrüßen, wenn die "348er" etwas aktiver werden.

Bin selbst gerne dabei, habe meinen Wagen seit über 4 Jahren. :-))!

Viele Grüße,

Holgi348ts

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Also gut,

ich habe meinen 348 zwar erst kurze Zeit, werde dann aber mal unter dem Thema " Technische Probleme beim 348 " die Erfahrungen bis dato wiedergeben. Habe übrigens in meiner Jugenzeit mit einem Porsche 914/6 sehr viel technische Erfahrung gesammelt, da ich wirklich alles selbst gemacht habe. (incl. Motorinstansetzung Porsche 2 ltr. 6- Zylinder)

Grüße besonders an alle 348 er dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo Dinokart,

ist ja interessant, habe früher selbst 3 "Vopos" gehabt, einen 1.7er und zwei 2.0er, leider nur 4 Zylinder Versionen, habe damals natürlich auch alles selbst gemacht, inclusive Motor Ein-/Ausbau, heute bin ich etwas bequemer und beschränke mich beim Auto auf die leichteren Dinge. Als Hobby-Kartfahrer mit einem 100er und einem 125er Kart habe ich auch so genug Gelegenheit zu schrauben O:-)

Die Idee mit einem 348 Technik Tread finde ich natürlich super, werde dann meinen Senf dazugeben...

Schönen Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo Georg,

wie dicht doch einiges beieinander liegt. Habe selbst auch kurz Kart gefahren, jedoch nur hobbymäßig. Seit mein Sohn aktiv Kartsport betreibt, bleibt jedoch für den Alten keine Zeit mehr. Wir fahren dieses Jahr die sechste Rennsaison insgesamt und nehmen an der DJKM teil (höchstes Prädikat in Deutschland).

Habe übrigens den Thread eröffnet. Bin mal gespannt, wie sich dieser entwickelt.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

DJKM ist ja stark, viel Erfolg ! Da wird Dein Sohn schon dafür sorgen, daß bei Dir keine Langeweile aufkommt. Mein Sohn fährt immerhin schonmal mit einem rotem Bobby-Car(t)...

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo Georg,

Langeweile ich wahrhaftig ein Fremdwort. Übrigens hat sich das Problem mit der Klimaanlage erledigt. Ursache war wohl der defekte Deckel des Ausgleichbehälters vom Kühlwasser. Laut Aussage des Ferraritechnikers kann die Wärmepumpe Luft ziehen und so die Störung hervorrufen. Kann nun beruhigt ins Wochenende gehen. Übrigens kannst du bei Interesse ja mal die Seite meines Sohnes besuchen. ( www.dino-calcum.de)

Grüße und schönes weekend dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

schöne Website habt Ihr, Respekt ! Super daß die Klimaanlage wieder funktioniert, dann scheint es doch so zu sein, daß die Warmwasserpumpe nicht nur im Heizungsbetrieb läuft. Besser hätte es ja nicht sein können: mit einer Reparatur gleich zwei Probleme erledigt, meistens ist es ja umgekehrt, während man eine Sache repariert, entdeckt man dabei gleich die nächsten "Baustellen".

Schönen Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo,

E8 hat sich nun doch unerwartet zurückgemeldet. :-(((° Jetzt jedoch bei eingeschalteter Heizung. Muß also wieder auf Fehlersuche gehen.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo Dinokart,

schade, daß der Fehler immer noch auftritt.

Nach meinen Erfahrungen kann man die Fehlercodes nicht ganz Ernst nehmen.

Ich würde E8 übersetzen mit "Fehler in der Steuerungselektronik des Klimasystems".

Check doch mal die Kontakte von dem Teil, vielleicht ist es ja nur ein korrodierter oder lockerer Steckkontakt.

Grüße

Holgi348ts.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo,

war gestern beim Ferrariservice, habe glücklicherweise einen kompetenten am Ort. Der Chef meinte, dass vorne bei der Wärmepumpe noch ein Thermostat verbaut sei und evt. auch hier die Ursache liegen könnte. Es kann aber auch sein, dass die Pumpe einfach nur überlastet ist, wenn die Heizung zu schnell hochgefahren wird. Bin dann gestern noch so 50 km über Land gefahren mit eingeschalteter Heizung bei 22 Grad. Die Anlage funktionierte wieder ohne Probleme.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×