Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Temperaturdifferenz zwischen Zylindern


Empfohlene Beiträge

Hallöchen

Habe jetzt einen überholten Motor eingebaut. Diesmal mit einzelnen Sonden in den krümmern für jeden zylinder.

6 zylinder laufen mit circa 550 grad. Nur zylinder 6 und 7 laufen mit 460 grad.

Ist das eine schädliche Abweichung?

Habe an den beiden Zylindern Kerzen, spulen,einspritzdüsen und luftmassenmesser getauscht.keine Veränderung. Was könnte noch in Frage kommen .ist ein Ferrari 360 

 

Grüssle und danke

Jetzt registrieren, um Themenwerbung zu deaktivieren »

guten morgen ,

 

kompressionstest an allen 8 zylindern um einen groben aussagewert zu erhalten und druckverlusttest um näheres verwertbares zu erhalten !

hydrostössel (verharzt,verschliessen,eingelaufen etc. ) eine option ?

 

teperaturgefälle sagt ja aus das die zylinder unterschiedlich arbeiten....

 

gruss

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?
       
      Danke für eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus
    • Hallo Freunde!
       
      Mich würde eine Zusammenfassung interessieren, welche technischen Weiterentwicklungen der Nachfolger "unserer" Gallardo verbaut hat.
      Die Doppelkupplung statt der einfachen automatisierten Kupplung wäre zum Beispiel ein Punkt der mir bekannt ist.
      In diesem Zusammenhang interessieren mich auch die getroffenen Maßnahmen am Motor, der anscheinend immer noch die gleiche Basis des 2008er 5,2- Liter- Aggregats ist. Wo kommen die bis zu 80/ 60 Mehr- PS/ Nm her? Und wäre es- theoretisch- möglich, durch das Auswechseln einiger Komponenten oder Softwareänderungen den LP560 auch entsprechend zu steigern?
       
      Gruß

      Michael
    • Hallo,
       
      ich habe einen Cayenne Bj 05 mit 90000 km. Er ruckelt im unterem Drehzahl Bereich, Service gemacht, Öl Zündkerze, Zündspule neu, beide Luftmängemesser neu, Drosselklappe Neu. Getriebeöl, Verteilergetriebe Oel neu, Differenzial Oel neu, neuer Drehmomentwandler, neues  Getriebe Steuergerät, neue Kardanwelle Antriebsstrang io kein Spiel.
       
      Unterdruck io, kein Leck usw. Kein Fehler im Speicher. Und das Auto ruckelt immer unter 50km/h zwischen 1000-1500 U/min.
       
      Ich weiss nicht was noch sein könnte.
       
      Danke im Voraus
       
      Freundliche Grüsse Nik
    • Servus, kann mir hier jemand bitte helfen, ich suche mir einen Wolf nach den Köpfen für meinen 351er C. Eventuell hat jemand einen Link dazu?
       
      Besten Dank und Xundbleim!! 

×
×
  • Neu erstellen...