Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Blecherne Vibrationsgeräusche nach Kaltstart


Empfohlene Beiträge

Hallo an Alle mit guten Ohren. ;)

Nach dem Kaltstart habe ich seit kurzem Vibrationsgeräusche - hoert sich an, als vibriert ein Blech irgendwo umher.
Nach kurzer Zeit ist das aber wieder weg.
Es tritt direkt nach dem Anlassen auf, dann beim Schliessen der Kupplung und beim (langsamen) fahren je nach Drehzahl...
Verorten würde ich das im vorderen Bereich - Auspuff sollte OK sein.
Anlasser?

https://youtu.be/lGupalpOInI
 

Gruß,
Eno.

 

Edit: nach dem Anlassen ist es nicht so gut zu hoeren - aber ab 11 sec ca. (Einkuppelvorgang) ist es hörbar.
(Wie geht das einbetten?)

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815

Da hätte ich aber nach der Beschreibung "Blecherne Vibrationsgeräusche" trotzdem den Auspuff in Verdacht.

Wenn der warm wird, dann dehnt sich das lose Blech und das Geräusch ist weg........

Da es direkt nach dem Start nur kurz ist, danach weg und auch durch spielen im Leerlauf nicht vibriert, sondern erst wieder ab geschlossener Kupplung bei bestimmten "Resonanzdrehzahlen"...

Na mal schauen, Winterreifen kommen ja wieder dran - da lass ich ihn zur Not mal ueber Nacht in der Werkstatt...

Gruß,
Eno.

  • 3 Wochen später...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...