Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Ferrarirookie

Anzeige "Defekt TPMS" in meinem 599 GTB

Empfohlene Beiträge

Ferrarirookie
Erster Beitrag:
Letzter Beitrag:

Hallo Freunde,

seit einiger Zeit bekomme ich in meinem 599 GTB den Reifendruck nicht mehr kalibiert - sprich keinerlei Anzeige diesbezüglich, Kalibrierung wird aktiviert, entsprechende Lämpchen leuchten auf, erlöschen nach ca. 10 Sekunden wieder und dann passiert dennoch gar nichts..... Vor kurzem hatte ich dann "endlich" die "erlösende" Meldung im TFT-Display : "Defekt TPMS"

Da im manual etwas von einer "leeren Batterie" stand, habe ich mal die Funktion dieses TPMS gegoogelt - ich hatte ja keinerlei Plan wie das funktioniert - und musste zu meiner Überraschung feststellen, dass da in jedem Rad ein Batteriebetriebener Sensor sitzt, und las dort zugleich, dass im Regelfall alle 10 Jahre oder nach ca. 200.000 Km solch ein Sensor mitsamt Batterie zu ersetzen ist, da die Batterie einzeln nicht gewechselt werden kann...

 

Mein Roter ist nun sechs Jahre alt, hat 35 TKM gelaufen, udn laut DOT-Nummer noch immer die Erstbereifung - nicht zu fassen aber wahr ;-)

Könnt ihr Euch vorstellen, das einer oder mehrerer dieser Batterien schon leer sind ?

 

Oder hättet ihr noch eine andere Idee woher dieses stammen könnte ?

 

Hinzufügen möchte ich noch, dass ich auf allen vier Reifen - insbesondere dem hinten links einen mächtigen Druckverlust habe, wenn mein Liebling mal 10-14 Tagen nicht gefahren wurde.

 

Vor kurzem hatte ich hinten links anstelle der erwünschten 2,0 noch 0.8 bar ( Nach gut zwei Wochen nichtfahrens ) und auch die anderen sind dann oft an der ersten Tanke um 0,5 bar wieder aufzufüllen.

 

Ist das bei euren Autos auch so ? Oder sollte ich dies mal genauer checken lassen ?

 

Falls jemand noch eine andere Idee hat weshalb die Anzeige "Defekt TPMS" im TFT erscheint, nur zu :-)

 

Grüße aus Lippstadt

 

Golo

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ferrarirookie
Geschrieben (bearbeitet)

Jetzt kann man ja davon ausgehen, dass nicht alle vier Batterien in allen vier Sendern gleichzeitig den Dienst quittieren.

 

Ist dennoch so, dass im anzunehmenden Falle nur einer leeren Batterie dennoch direkt "Defekt TPMS" angezeigt wird ? 

Das System könnte ja für drei Reifen noch einen Wert ausweisen und beim vierten einen "Failure" beispielsweise.

 

Hat da jemand schon Erfahrungen sammeln können ? Hatte das schon mal jemand ? Eine Senderbatterie leer und das gesamte System streikt ?

 

Infos wären nett.

 

Danke und Grüße

 

Golo

bearbeitet von Ferrarirookie
kkswiss
Geschrieben (bearbeitet)

Dailydriver hat Recht. Da müssen alle vier gewechselt werden. Ist aber doch kein Problem, die Sensoren kosten nicht viel. Ich würde an deiner Stelle gleich die vier Pneu und die Sensoren wechseln. 

Du willst ja sicher nicht die sechs Jahre alten Pneu wieder aufziehen lassen.

http://www.ebay.de/sch/i.html?_odkw=reifendruck+kontrollsystem+ferrari+599&_osacat=0&_from=R40&_trksid=m570.l1313&_nkw=reifendruck+kontrollsystem+ferrari+599&_sacat=0

bearbeitet von kkswiss
planktom
Geschrieben

:) genau. Ich hatte es auch gleich mit einem Reifenwechsel verbunden. Denn die müssen so oder so runter und spart Handling Kosten.

haste dabei originale sensoren verbauen lassen oder programmierbare ausm freien handel wie sie die reifenhändler verwenden?letztere dürften beim reifenhandl die gängigere praxis sein...da werden die originalen einfach ausgelesen sofern möglich und dann clone programmiert die dieselbe ID tragen...schnell und das auto erkennt sie ohne weiteres.ansonsten muss das ganze ja auch dem auto wieder beigebracht werden....mit entsprechenden kosten:(

 

Ferrarirookie
Geschrieben

Ich tendiere auch zu den originalen. Sind das die orangefarbenen von Huf ?

Wie kann ich ermitteln / ermitteln zu lassen ob es sich tatsächlich um die mangelnde Sendeleistung eine einzelnen Reifensensors handelt ? Kann das ein Reifenhändler ? Oder muss ich damit zum Ferrari-Service ?

Ist es denn zwingend erforderlich alle vier zu wechseln oder wäre auch eine Achse und die andere später möglich ?

Meine beiden hinteren Reifen sind eh fast fällig, sollte also in einem dieser beiden der maue Sender stecken, würde ich diese natürlich gleich im Rahmen des Reifenwechsels beide mit tauschen lassen und die vorderen bei Bedarf spätestens wenn dort auch neue Reifen drauf müssen.

 

Geht das technisch oder ist aus technischen Gründen der zwingende Wechsel aller vier Pflicht ?

 

 

 

planktom
Geschrieben (bearbeitet)

reifenhändler konnen normalerweis mit ihrer ausrüstung die sensoren aufwecken und zum senden der daten bewegen....da sollte sofort zu sehen sein welcher sensor defekt ist.die autel maxi universalsensoren haben eine angegebene batterielebensdauer von 5 jahren....somit dürften deine vorhandenen einer nach dem anderen seine lebenserwartung erreichen.sie mit den reifen jeweils auszutauschen macht schon sinn,bleibt halt das risiko dass der betroffene an der anderen achse sitzt oder die auch in nächster zeit ausfallen...

eine grundsätzliche erklärung zum system :

bearbeitet von planktom
Ferrarirookie
Geschrieben

Hallo Planktom,

 

danke für deine Info, alles Neuland für mich, aber verstanden.

Ein Bekannter von mir - Inh. einer 08-15 Werkstatt - hat zu meiner Verwunderung auch schon so ein Lesegerät, wo - ebenfalls zu meiner Verwunderung - auch schon der 599 GTB abgelegt ist.

Sobald es das Wetter zulässt und ich la rossa wieder rausholen kann, hält der dies mal an meine Reifen und dann schauen wir mal was da rauskommt.

Im Augenblick bin ich da aber zuversichtlich auf diesem Wege alles wieder in den Griff zu bekommen,

 

Melde mich hier nach Vollzug :-)

 

Danke und Grüße

 

Golo

sstaiger
Geschrieben (bearbeitet)

Hi Golo,

und was ist rausgekommen? Hast Universalsensoren verbaut?

 

Bis dann

Simon

bearbeitet von sstaiger
Ferrarirookie
Geschrieben

Hi Simon,

 

noch immer, Stand heute, habe ich keine TPMS-Anzeige im Auto, bin aber nun ganz kurz davor diese zu bekommen - Eines kann ich defacto bislang sagen : Zumindest mit den bei mir verbauten Universalsensoren hat das ganze NICHT funktioniert, beim besten aller Schrauber in Bruchköbel sind wir dem ganzen auf den Grund gegangen, und letztlich brachte es Klarheit als wir die Felgen von zwei 599ern tauschten - meinem und einem anderen 599 mit originalen Sensoren - ich hatte plötzlich TPMS und der andere mit meinen Felgen und somit Sensoren hatte es plötzlich nicht mehr.

 

Jetzt wurden mir quasioriginale von Huf verbaut ... diese hier ...

 

http://shop.maxsensor.de/Original-OEM-RDKS-433MHz-Beru-Huf-Clamp-in-Separate-valve-G24-433MHz-RDE011228887-239298-282189.html

 

..dann muss ich noch nach Bruchköbel um das Steuergerät zurückzusetzen und dann müsste an sich alles funktionieren - ich werde hier dann nochmals abschliessend berichten.

 

Danke und Grüße

 

Golo

 

sstaiger
Geschrieben

Boh was für ein Stress, danke für Deine Rückmeldung. Bin weiter gespannt was wird; der Shop weist ja auch die orangefarbenen für den 599 aus und nicht die grauen aus Deinem Link.

Meine Frage kommt daher dass ich wegen Alter (2009) Reifen tauschen will und darüber nachgedacht hab die Sensoren gleich mitzumachen. Allerdings meinte der allerbeste aller Schrauber dass der Reifen dafür gar nicht komplett runter muss, abdrücken reicht.

 

Bis dann

Simon

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...