Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
NordStage

F355 keine Leistung über 3'000 Touren

Empfohlene Beiträge

NordStage
Erster Beitrag:
Letzter Beitrag:

Liebe Ferrari - Freunde

Mein F355 will nicht mehr so richtig. Evtl. kann mir jemand einen Tipp geben. Solange ich nicht über ca. 3000 Touren drehe funktioniert alles wunderbar.

Aber über den ca. 3000 Touren wird der Vortrieb massiv eingebremst. Eine Beschleunigung ist kaum noch möglich und der Ton über 3000 sehr merkwürdig.

Meine Werkstatt macht sich aktuell auf die Suche nach dem Fehler. Erste Idee des Meisters ist, dass der Kat defekt ist oder sich die Auspuffklappe verselbstständigt haben könnte.

Ist jemandem von euch das Problem auch schon über den Weg gelaufen?

Vielen Dank!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
RobertRS
Geschrieben

Servus.

Das kann natürlich viele Ursachen haben,aber der Ansatz mit den Kats

ist nicht verkehrt.

Leicht von unten gegen die Kats klopfen und hören ob da drin etwas scheppert.

Die Unterdruckleitung der Abgasklappe prüfen (besser mal abdrücken)

Kann auch das alte Magnetventilmsein.

Die Abgasklappe selber ausbauen und prüfen ob es sich ohne Klemmung

mit relativ geringer Kraft bewegt (Gelenk ist nicht das beste)

Prüfen ob die Membrane in der Druckdose ganz ist !

Grüße,

Robert

cinquevalvole
Geschrieben

Die Sache ist doch so, der 355 hat unterhalb 3.000 auch keine "Leistung". X-)

Demnach hast Du gar keine Leistung mehr.

Ein häufiger Fehler bei den V8 ist, daß sie nur noch auf einer Bank laufen.

Vergleiche mal Krümmertemperatur bzw. Kerzenbild links vs. rechts.

race850i
Geschrieben

Das Problem liegt nicht an die Auspuffanlage.

Auch ohne Kats oder klappe der Motor würde seine Leistung bringen, beschränkt zwar aber nicht so merkwürdig.

Ist entweder elektronische Problem oder Treibstoff Versorgung.

gesie
Geschrieben

Luftmassenmesser defekt... ??

Holgi348ts
Geschrieben

Riecht es nach unverbranntem Sprit?

(Fenster aufmachen...O:-))

Holgi348ts
Geschrieben

Irgendwelche Kontroll-Leuchten an?

NordStage
Geschrieben

- nein keine Kontrolleuchten an, alles normal

- richt nicht nach verbranntem Sprit fahre immer offen :-)

308vs355
Geschrieben

Zündung (Zündkerzen verschlissen) oder Magneteinspritzventile für Krafstoffeinspritzung verharzt, verdreckt. Das sind meine Erfahrungen für das Phänomen alles ok bei kaum Leistungsabgabe und Problem (Sack voll Nüsse) bei höherer oder voller Leistungsabgabe. Das Problem hatte ich schon zweimal, jeweils nach der Winterpause. Im Herbst alles gut, im Frühjahr die Zicken. Zündkerzentausch und Magnetventile saubergemacht und alles wieder ok.

NordStage
Geschrieben

hallo zusammen,

ein nächstes Update: Nach dem die Zündkerzen gewechselt oder gereinigt wurden, wurde der Auspuff demontiert und überprüft. Alles ohne Ergebnis. Im Gegenteil, jetzt leuchtet die Slow Down Lampe was sie vorher nicht gemacht hat.

Jetzt wurde ein neues Slow Down Steuergerät bestellt. Mal schauen was das bringt.

Gruss

NordStage

Holgi348ts
Geschrieben

Hm, das könnte doch Richtung Kat-Steuergerät gehen...

Schmeiss die Dinger doch raus und investiere das Geld in Metallkats...

NordStage
Geschrieben

Nach ca. 1 Monat in der Werkstatt läuft die Diva immer noch nicht. :???:

- Slowdown - Steuergerät ersetzt ohne erfolg

- Kat's gecheckt alles super

Der Werkstattmeister ist mit dem Latein langsam am Ende!

Er meint er würde aktuell noch den Benzindruck prüfen. Evtl. Benzinpumpe defekt.

Weiter hat er rausgefunden, dass das Auto hat im Leerlauf diese komischen Symptome nicht hat.

Habt ihr noch einen Tipp? Ich muss der Firma wohl helfen oder das Auto abholen lassen und eine andere Ferrari Werkstatt ausprobieren. :evil:

Danke!

BrunoI
Geschrieben

Habt ihr mal den Fehlerspeicher ausgelesen ? Was steht drin ?

Ansonsten fallen mir noch folgende Dinge ein:

- Benzinfilter verstopft

- Zu wenig Benzindruck daher ist das mit der Messung sicher nicht verkehrt.

- Stecker an einer Zündspule nicht ganz aufgesteckt

- Zündspule defekt (hatte ich am 355 mal. Gibts bei Bosch)

- Stecker an der Motorsteuerung nicht ganz drauf

- Luftmassenmesser defekt - da wäre Fehlerspeicher auslesen hilfreich

- Drehzahl / Phasensensor defekt oder Stecker Problem.

NordStage
Geschrieben

Hi Bruno

Danke für die Tipps, ich werde es Morgen am Telefon durchgeben. :-)

me308
Geschrieben

Du redest von einer slowdown Warnleuchte ... ich gehe daher davon aus, dass es sich bei Deinem Fahrzeug um eines mit 5.2 Motronic handelt (die 2.7 Motronic der früheren Baujahre hat 2 Warnleuchten)

immer gut wenn solche Dinge vorher erwähnt werden :wink:

... Auspuff demontiert und überprüft. Alles ohne Ergebnis. Im Gegenteil, jetzt leuchtet die Slow Down Lampe was sie vorher nicht gemacht hat....

könnte sein, dass bei der Montage ein Fehler bei der Verbindung vom Temperaturfühler im Kat zum Kat-Steuergerät gemacht wurde oder der Verbindungsstecker vom Kat-Steuergerät zum Motorsteuergerät nicht richtig steckt

(im Gegesatz zur 2.7 Motronic, bei der man beide Kat-Steuergeräte einfach abstecken kann um die slow-down Warnleuchte zum Erlischen zu bringen, klappt das bei der 5.2 Motronic nicht - letztere braucht ein Signal, ... irgendeines ... sonst bleibt die Warnleuchte an)

... Solange ich nicht über ca. 3000 Touren drehe funktioniert alles wunderbar. Aber über den ca. 3000 Touren wird der Vortrieb massiv eingebremst. Eine Beschleunigung ist kaum noch möglich und der Ton über 3000 sehr merkwürdig.

habt Ihr überprüft ob beide Zylinderbänke sicher laufen

(d.h. werden wirklich beide Krümmer warm ?... `tschuldigung :wink:)

...Jetzt wurde ein neues Slow Down Steuergerät bestellt. Mal schauen was das bringt.

warum ? wie wurde denn getestet, wenn überhaupt ?

und warum nur eines ? Du weisst, dass die Motronic 5.2 zwei hat ?

Vorschlag:

man könnte jetzt zwei Dinge tun um den Fehler weiter einzukreisen :

beide mit Vorsicht durchführen ... aber evtl. aussagekräftig

Motor im Leerlauf auf Betriebstemperatur bringen

a) stecke den Stecker vom Luftmassenmesser ab und fahre eine kurze Runde

in diesem Falle regelt das Motorsteuergerät das A/F = air/fuel Verhältnis selbst (Art "Notprogramm")

wenn jetzt jenseits der 3000 U/min plötzlich alles wieder gut ist, dann liegt Dein Problem nicht am Sprit (Einspritzventile, Filter, Druckspeicher, Pumpe) ... sondern am Luftmassenmesser

B) stecke beide Kat-Steuergeräte ab (slow-down Warnleuchte wird leuchten) und fahre eine kurze Runde

wenn jetzt jenseits der 3000 U/min alles wieder gut ist, dann liegt Dein Problem an einem der Kat-Steuergeräte oder/und an einem der Temperaturfühler - und dann wird tatsächlich eine komplette Zylinderbank (evtl. aufgrund eines falschen Signals sofern die Kats nicht wirklich überhitzen) abgeschaltet ! ... und Du hast nur noch die halbe Leistung, d.h. die halbe U/min

wenn beide Tests keine Ergebnisse bringen dann bin ich bei Bruno ...

und der Benzinpumpe :wink:

- Benzinfilter verstopft

- Zu wenig Benzindruck daher ist das mit der Messung sicher nicht verkehrt.

und ... telefoniere nicht nur mit denen ... geh` da hin und kümmere Dich persönlich !

Gruß aus MUC

Michael

jo.e
Geschrieben

Kann dir Mario Engelhardt wärmstens empfehpfehlen. Da bringen einige User hier ihre Autos hin. Mario kennt sich beim 355er aus wie fast kein Zweiter, hat auch selbst einen GTS und einen Spider. Bisher hat er noch jeden Ferrari zum laufen gebracht :-))!

Kontakt gerne per PN wenn du willst...

NordStage
Geschrieben

danke für die zahlreichen Antworten.

Ja, es ist ein 5.2 JG 1999 sorry habe ich nicht erwähnt.

Ich habe eben länger mit dem Meister gesprochen. Folgendes Ergebnis:

- Stecker an Zündspule i.O.

- Luftmassenmesser i.O.

- Fehlerspeicher keine Fehler

- Kat. Steuergerät ersetzt also i.O.

Beim Benzindruck scheint ein Problem vorhanden zu sein. Es fehlt 0.5 bar zum korrekten Benzindruck. Weitere Messungen laufen. Ich hoffe wir finden den Fehler das schöne Wetter kommt.

@Joe Mario Engelhardt ist nicht in der Schweiz oder?

Gruss

NordStage

jo.e
Geschrieben

Mario Engelhardt ist in Königsbrunn bei Augsburg, bietet zur Not auch einen Hol- und Bringservice. Er ist immer ziemlich ausgebucht, aber da bin ich mir sicher das er dein Auto zum laufen bringt... :-))!

planktom
Geschrieben

...Beim Benzindruck scheint ein Problem vorhanden zu sein. Es fehlt 0.5 bar zum korrekten Benzindruck. Weitere Messungen laufen....

ein etwas abgesenkter benzindruck hat nach meiner erfahrung

eigentlich keine so starke auswirkung.wenn die pumpe langsam schlapp wird

und somit druck und vor allem die fördermenge sinkt hat das zuerst auswirkungen

unter vollast wo dann das gemisch abmagert und dadurch der motor gerne

hitzeprobleme bekommt. hier sollte man erstmal druck,fördermenge und haltedruck prüfen

und auch auf den druckregler mal ein auge werfen...sollte einen unterdruckanschlus haben

wie bei ner bosch motronic üblich...dient dazu abhängig vom saugrohrdruck den kraftstoffdruck

zu regeln...druckregler innerlich defekt(membrane gerissen oder ventil klemmt),schlauch ab oder beschädigt könnte schon solche symptome verursachen...einfach bei laufendem motor den druck messen und mittels vakuumpumpe unterdruck am regler anlegen...mit steigendem unterdruck

sollte der benzindruck absinken.für die bosch-regler findet sich günstiger ersatz auch in

einstellbarer version oder sogar mit eingebautem druckmanometer.

achja...strom sollte die pumpe selbst auch genug bekommen...

NordStage
Geschrieben

Gemäss meiner Werkstatt ist nun die Ursache klar.

Offenbar ist das Steuergerät defekt. Der Verstärker am Steuergerät müsste repariert werden.

Wir suchen nun ein Occasion Steuergerät für einen 5.2 F1. Hat jemand ein entsprechendes Teil oder kennt jemand, der den Verstärker reparieren könnte? Vorzugsweise in der Schweiz.

Vielen Dank für die Hilfe

NordStage

planktom
Geschrieben (bearbeitet)
Gemäss meiner Werkstatt ist nun die Ursache klar.

Offenbar ist das Steuergerät defekt. Der Verstärker am Steuergerät müsste repariert werden.

Wir suchen nun ein Occasion Steuergerät für einen 5.2 F1. Hat jemand ein entsprechendes Teil oder kennt jemand, der den Verstärker reparieren könnte? ...

wie kommt man von falschem benzindruck denn nun auf ein defektes steuergerät?

weiss nicht was mit "verstärker" gemeint ist...sollte sich in jeder 5.2er motronic finden lassen ansonsten halt zum spezialisten wie z.b. der >Bosch Steuergeräte-Reparatur< :wink:

ps.das thema steuergerät gabs schonmal :

http://www.carpassion.com/ferrari-355-360-430/53978-motor-ging-waehrend-fahrt-ploetzlich.html

bearbeitet von planktom
NordStage
Geschrieben

Die Diva läuft wieder. Es war am Schluss das Steuergerät.

Nun habe ich ein neues Steuergerät und neue Slow-Down-Steuergeräte.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...