Jump to content
Piero

F430 F1 Spider Flüssigkeitsverlust

Empfohlene Beiträge

Piero CO   
Piero
Erster Beitrag:
Letzter Beitrag:

Liebe F430 Community,

heute ist mir an meinem F430 Spider ein Flüssigkeitsverlust rechts hinten aufgefallen, hatte das Fahrzeug jedoch urlaubsbedingt zwei Wochen nicht bewegt (davor lediglich eine gemütliche 10km Fahrt). Offenbar kommt die rote bzw rötliche und leicht ölige Flüssigkeit aus dem Abfluss-Schlauch (Durchmesser ca 1,5 bis 2cm), welcher rechts hinten über dem Heckdiffusor endet (habe den Heckdiffusor abgebaut um dies zu verifizieren). Vor ca 1.300km wurden F1-Kupplung und der F1-Aktuator getauscht (im Sept 2013) - könnte es sein, dass sich nun bei höheren Außentemperaturen überschüssiges Getriebeöl (zu viel eingefüllt) absondert?

Kann ich nun mit dem Auto fahren oder soll ich lieber zunächst in die Werkstatt?

Besten Dank für Euer Feedback & viele Grüße

Piero

post-1181-14435433316595_thumb.jpg

post-1181-14435433319795_thumb.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360 VIP CO   
Kai360
Geschrieben

1. Offenbar kommt die rote bzw rötliche und leicht ölige Flüssigkeit

Vor ca 1.300km wurden F1-Kupplung und der F1-Aktuator getauscht (im Sept 2013) - könnte es sein, dass sich nun bei höheren Außentemperaturen überschüssiges Getriebeöl (zu viel eingefüllt) absondert?

2. Kann ich nun mit dem Auto fahren oder soll ich lieber zunächst in die Werkstatt?

1. Ja, das ist mit sehr hoher Wahrscheinlichkeit Hydrauliköl der F1 Schaltung! (die sitzt hinten rechts)

2. An sich unkritisch, wahrscheinlich etwas raumgesaut beim Wechsel, oder eine Verschraubung nicht richtig angezogen.

Vorschlag zu Kontrolle:

Das schwarze Blech welches hinten rechts im Motorraum montiert ist ( 4 x Inbus) demontieren, und den Ölstand kontrollieren, sowie die von dort sichtbaren Verschraubungen checken.

Wenn genug Öl drin ist kannst du ohne Probleme weiterfahren, allerdings sollte der Ölleckage auf den Grund gegangen werden, ob es sich nur um eine "Sauerei" handelte, oder eben eine Fehlmontage!?

WICHTIG: In seltenen Fällen könnte Öl auf den rechten Hinterreifen gelangen.

DAS WÄRE UNGESUND, also BITTE achtgeben!

  • Gefällt mir 1
Piero CO   
Piero
Geschrieben (bearbeitet)

Hallo Kai,

Vielen Dank für Deine Einschätzung! Meines Erachtens kommt die Flüssigkeit wahrscheinlich direkt aus dem Ablauf-Schlauch (siehe Bild im Anhang; habe dies per "Finger-Test" ;-) überprüft), die Abdeckung hatte ich auch bereits demontiert, dort (oben) sah es "trocken" aus. Dort ist ja auch der Behälter für die Getriebeflüssigkeit, dieser hat oben eine Art Überlauf (der kleine Schlauch am Deckel), mir schien, dass es dort auch minimal (fast nicht sichtbar) "geschwitzt" hat (selbe rötliche Flüssigkeit) - zuviel Öl drin?

Habe das Fahrzeug seit Dez 2013 (bisher gefahren: 900km Überführung + ca 200km hier), bis dato war jedoch hier nie etwas zu sehen, deshalb war ich heute ein wenig schockiert, zumal das Fahrzeug ja jetzt gerade 2 Wochen stand und von mir bisher nur sehr schonend bewegt wurde.

P.S.: Oder habe ich hier einen "Denkfehler"? Denn aus ökologischen Gründen kommt mir meine Theorie mit dem Ablaufschlauch fast ein wenig absurd vor (wobei es faktisch so aussieht)

bearbeitet von Piero
Ergänzung
mvhans   
mvhans
Geschrieben

das ist f1 öl mach die linke tür auf bis die pumpe aufhört zu laufen, dan prüfe das öl im behälter am messtab , vieleicht etwas öl absaugen im behälter .

Kai360 VIP CO   
Kai360
Geschrieben

Also beim Nachfüllen oder Wechsel der F1 Hydraulikflüssigkeit

- Achtung, das ist nicht das Getriebeöl selbst -

geht schon gerne einmal etwas daneben,

ist kein Beinbruch, wegwischen gut ist!

Es wird normalerweise Shell Donax TX verwandt, und die Farbe passt GENAU!

Der Ölstand wird gemessen in dem kleinen schwarzen Behälter unter der schon in meinem Vorpost beschriebenen Abdeckung - siehe auch Bedienungsanleitung.

Und auch zu wenig Öl macht sich bemerkbar, die Pumpe bekommt ein anderes Geräusch- saugt Luft - sirrend laut! Aber auch das wäre kein Beinbruch! Nachfüllen - jut!

Meine simple Vorgehensweise in dem Fall wäre:

Ölstand messen (kalt) & merken!

Abdeckung weglassen (einfach nur wegen der Bequemlichkeit :wink: )

Nach einiger Zeit wieder Ölstand messen (kalt)

Beide Stände vergleichen

(Und warum kalt? Damit man sich nicht verbrennt,, und es vergleichbar ist!)

Gleich = Abdeckung wieder druff - erledigt

Weniger = Zur Werkstatt fahren die damals den Ölwechsel gemacht hat, den dann verliert Sie irgendwo.

Geholfen?

  • Gefällt mir 1
BrunoI CO   
BrunoI
Geschrieben

Das Problem hatte ich auch schon. Ursache bei mir war Luft im System nach Getriebereparatur plus zu viel Öl im Behälter. Wurde dann einmal richtig entlüftet und seitdem ist es gut. Wenn Du Luft im System hast müsste das aber auch beim Schaltvorgang zu merken sein - das schalten dauert länger und es fühlt sich so an also ob die Kupplung kurz schleifen würde.

Gruß,

Bruno

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×