Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
black348

Heizungsgebläse 360 läuft, wenn Zündung aus ist

Empfohlene Beiträge

black348
Erster Beitrag:
Letzter Beitrag:

Guten Abend,

als neuer 360-Besitzer möchte ich mich hier kurz vorstellen. Mein Name ist Karl-Heinz, 56 Jahre alt und aus dem Hessischen (Kreis Marburg) stammend. Nach einem 328GTS und einem 348Spider bin ich jetzt stolzer Besitzer eines 360 F1 Spider in Grigio Alloy. Als gelernter KFz-Mechaniker und Selbstschrauber habe ich über Winter die 30000km Inspektion mit Zahnriemenwechsel selbst gemacht und habe seitdem über 5000 problemlose Kilometer zurückgelegt. Allerdings habe ich seit kurzem ein Problem, bei dessen Lösung ich um eure Unterstützung bitte. Als ich letzten Samstag vom Oldtimer GrandPrix vom Nürburgring nach Hause kam und das Auto abstellte, lief das Heizungsgebläse auch bei Zündung aus weiter. Wohlgemerkt das Heizungsgebläse, nicht die Lüfter an den Kühlern. Das Gebläse läuft (gefühlt) in der höchsten Stufe kontinuierlich bei Zündung aus und reagiert bei Zündung an auch nicht auf den Gebläseeinstellregler. Bei der Fehlersuche habe ich bereits folgendes erfolglos versucht:

-ziehen aller in Frage kommender Relais,

-abziehen der Anschlussstecker vom Klimaanlagensteuergerät,

-abziehen des Anschlussstecker vom Heizungs-und Klimaanlagenbedienteil in der Mitte des Armaturenbrett.

Hat alles nichts genutzt, Gebläse läuft munter weiter bei Zündung aus. Habe dann den Batteriehauptschalter betätigt, um ein Entladen der Batterie zu verhindern.

Laut Ersatzteilkatalog sitzt am Heizungskasten noch ein Gebläsevorwiderstand (Electro-Blower Regulator 64280200). Diesen habe ich noch nicht überprüft/ nicht abgeklemmt, ich kenne allerdings auch nicht die genaue Funktion dieses Bauteils.

Kann jemand helfen?

MfG

Karl-Heinz

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308
Geschrieben

Willkommen im Forum :wink:

...Hat alles nichts genutzt, Gebläse läuft munter weiter bei Zündung aus. Habe dann den Batteriehauptschalter betätigt, um ein Entladen der Batterie zu verhindern.

Laut Ersatzteilkatalog sitzt am Heizungskasten noch ein Gebläsevorwiderstand (Electro-Blower Regulator 64280200). Diesen habe ich noch nicht überprüft/ nicht abgeklemmt, ...

genau da wird das Problem vermutlich sitzen,

der electro-blower-regulator ist der Gebläseregler ....

ist übrigens der gleiche beim 456, 550, 575, 360, 430 ... und beim Enzo :wink:

der liegt auf Dauerplus und wenn er defekt ist d.h. nicht mehr abschaltbar - was nicht selten vorkommt - kriegt er irgendwo Masse - kostet so um die EUR 200.-/250.-

Gruß aus MUC

Michael

black348
Geschrieben

Guten Abend,

möchte kurz schildern wie die Sache weiterging. Aufgrund des Tipps von VIP-Member habe ich mich im Netz auf die Suche nach einem gebrauchten Gebläseregler gemacht. Ein neuer Regler für ca. 240,. war mir nur zum probieren zu teuer, zumal mir ein zu diesem Problem befragter Werkstattmeister eines Ferrari-Händlers sagte, dass ihm dieser Fehler in Verbindung mit einem defekten Gebläseregler nicht bekannt sei und er eher auf ein defektes Klimasteuergerät tippe.

Bei der Suche im Netz mit der entsprechenden ET-Nr. wurde ich bei einem dänischen Teileverwerter fündig, der das Teil incl. Fracht für 61,- anbot. Stutzig machte mich allerdings, dass es aus einem Unfall-VW Passat aus dem Jahr 2002 stammte. Also beim VW-Händler, bei dem ich damals gelernt habe, recherchiert und folgendes herausgefunden. In den Jahren 2000 - 2003 konnte man bei VW den Passat mit einer Klimaanlage des italienischen Herstellers Diavia nachrüsten lassen, in der genau dieser Gebläseregler verbaut war. Also gebrauchten Regler in Dänemark bestellt, gespannt gewartet, Päckchen ausgepackt, Regler angeschlossen und alle funktioniert wieder.

Für mich wieder mal der Beweis, dass sich Recherche lohnen kann.

Vielen Dank nochmal für den Tip an VIP Member.

Gruß aus Hessen

Karl-Heinz

me308
Geschrieben
.... zumal mir ein zu diesem Problem befragter Werkstattmeister eines Ferrari-Händlers sagte, dass ihm dieser Fehler in Verbindung mit einem defekten Gebläseregler nicht bekannt sei und er eher auf ein defektes Klimasteuergerät tippe. ...

ja...nee... is klar... :evil::wink:

...In den Jahren 2000 - 2003 konnte man bei VW den Passat mit einer Klimaanlage des italienischen Herstellers Diavia nachrüsten lassen, in der genau dieser Gebläseregler verbaut war. Also gebrauchten Regler in Dänemark bestellt, gespannt gewartet, Päckchen ausgepackt, Regler angeschlossen und alles funktioniert wieder...Teil incl. Fracht für 61,- ...

sehr gute Info :-))!

Für mich wieder mal der Beweis, dass sich Recherche lohnen kann.

Vielen Dank nochmal für den Tip an VIP Member.Karl-Heinz

er heisst auch Michael ...:wink:

Gruß aus MUC

Michael

Gousto
Geschrieben

Ich hole den Thread mal hoch, denn das gleiche Fehlerbild (Lüftungsgebläse Innenraum bläst auf höchster Stufe trotz Zündung aus) habe ach seit gestern Abend auch.

@black348

Wie hast Du den Gebläseregler aus- bzw. eingebaut? Von wo und wie kommt man am besten dran? Hast Du irgendwelche Tipps von denen ich profitieren könnte?

black348
Geschrieben

Guten Abend,

der Wechsel des Gebläsereglers war eine ziemlich fummelige Angelegenheit, bei der gelenkige Finger gefragt waren. Das Teil ist in Fahrtrichtung rechts mit zwei Kreuzschlitzschrauben, die schwer zugänglich sind, am Gebläsekasten befestigt. Ich habe das Handschuhfach ausgebaut um mehr Platz zu haben und habe zum Teil halb auf dem Rücken im Auto liegend über Kopf geschraubt. Irgendwann war es vollbracht und als wieder alles funktionierte waren die Mühen vergessen.

Also ran ans Schrauben und viel Erfolg.

Gruß Karl-Heinz

Gousto
Geschrieben

Thx - hab ihn inzwischen raus bekommen. Sehr viel Fummelei... Habe den Sensor selbst auseinander gebaut die Platine repariert und er läuft wieder. Wer Regler nicht für viiel Geld gebraucht kaufen möchte - gerne PN. Ich repariere den Sensor...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...