Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Martin360

360 Spider Fahrertür lässt sich von aussen nicht öffnen

Empfohlene Beiträge

Martin360
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

vor 2 Stunden wollte bzw. bin ich dann auch ne kleine Runde mit dem Ferrari gefahren:D:-))!

Zunächst musste ich mich aber erstmal ein wenig ärgern, weil die Fahrertür nicht von Aussen aufging. Von innen kein Problem.

Der Aussengriff lässt sich nur noch etwa die Hälfte hochziehen und dann kommt ein starker Wiederstand. An der Stelle hab ich dann nicht mehr weitergezogen aus Angst den Griff abzureissen O:-)

Habe mir die Schlossfalle angesehen, aber nichts auffälliges entdeckt. Sonst sieht man ja nicht viel :wink:

Das letzte mal als ich ihn abgestellt habe funktionierte alles tadellos. Habe sogar noch was im Wagen vergessen gehabt und das später ohne Probleme rausholen können.

Abschliessen lässt er sich einwandfrei.

Solange das Wetter gut ist kann man ja den Türöffner bei geöffnetem Verdeck von innen nutzen. Aber ist das Verdeck zu, sieht es schon affig aus wenn man den Wagen durch die Beifahrertüre öffnen muss X-)

Jemand eine Idee oder schon mal selber Problem gehabt ?

Gruß Martin

Jetzt registrieren, um Themenwerbung zu deaktivieren »
F40org
Geschrieben

Zieh mal die Armlehne in der Tür nach oben hin ab. Geht ganz einfach - ist nur gesteckt.

Darunter ist ein Bowdenzug, der den Türgriff und den Öffnungsmechanismus miteinander verbindet. Der könnte ausgehängt oder abgerissen sein.

Wundere Dich nicht. Dort wird öfters "sehr fachmännisch" nur mit Panzer-Tape umwickelt um es wieder zu verbinden. Kein Witz. Schon mehrmals gesehen.

Martin360
Geschrieben

Werde ich gleich machen, aber wenn der Bowdenzug ab ist, dann würde doch der Aussentürgriff ins leere laufen (sich komplett ziehen lassen und nicht nur zur Hälfte) oder ? Zumal Innen der Türgriff ja einwandfrei funktioniert und die Türe öffnet wie er soll.

Martin360
Geschrieben (bearbeitet)

So...eben nachgesehen. Bowdenzug einwandfrei und vor allem Klebebandfrei :-))!

Habe auch mal ein wenig fester gezogen...geht aber immernoch nur bis zur Hälfte und Tür bleibt zu.

Allerdings ist nun das Fenster ein paar cm runtergefahren wie es soll...

...was muss ich denn Abschrauben um an den Mechanismus direkt unter dem Aussengriff zu sehen ? Reicht die Silberne Türinnenverkleidung ?`

Wie demontiere ich die ? Die sichtbaren Schrauben reichen sicher nicht, oder ?

bearbeitet von Martin360
Jamarico
Geschrieben

Der sollte dich direkt zum PDF führen...ist aber >600MB und dauert ne Weile.

Versuch es sonst über www.ferraridatabase.com

- downloads

- workshop manuals

Dort findest Du Teil 1 und Teil2 des Werkstattmanuals.

Martin360
Geschrieben

Da kam immer:

Google-Chrome.png

Nach dem gefühlt 10ten Versuch ging es dann endlich :-))!

michael308
Geschrieben

hi martin,

selbiges problem hatte ich heute auch gehabt....,

ich mußte leider die komplette verkleidung demontieren.

zu 80 % ist nichts ausgehangen..... in meinem fall war

ein hebel am schloß verklemmt weil der bowdenzug vom

türgriff ( geht direkt vom äußeren türgriff zum schloß......die

bowdenzüge unter der lehne würde ich demontieren).

ist alles eine ziemliche fummelei.

gruß

michael

Martin360
Geschrieben (bearbeitet)

Bei dir auch ?

Wo genau bzw was genau war denn veklemmt? Hast nicht zufällig n Foto davon gemacht ?

bearbeitet von Martin360
Martin360
Geschrieben

Also, ich hatte das ganze nun auseinander. War wirklich nicht schwierig :-))! Nur Zeitaufwenig :wink: Danke an michael308 :-))!:-))!:-))!

Scheint soweit alles ok gewesen zu sein, bis auf das kleine "Y" am Türschloss. Das war lose und es sah nicht so aus als würde das so gehören X-) Hier auf dem Bild sieht man es sehr gut:

Foto550-8DJIDRYP.jpg

(Das Bild stammt von folgender Seite: http://www.mijnalbum.nl/Album=EBGWY37S#ZSDDQTA3)

Weiß einer was das neu kostet oder hat jemand noch eins rumfahren?

Was mir noch aufgefallen ist, ist das der Seilzug in seiner Schlauchhülle nicht frei gelaufen ist. Wenn man am Griff aussen gezogen hat, hat sich der Draht und der Schlauch bewegt. Sollte sich hier nicht nur der Draht im Schlauch bewegen ? :???:

Mittlerweile hab ich das ganze auch wieder zusammengebaut. Die Tür ist ja zu, lässt sich eben nur von Innen öffnen.

me308
Geschrieben
.... bis auf das kleine "Y" am Türschloss. Das war lose und es sah nicht so aus als würde das so gehören ....

hmmm... kann ehrlich gesagt nicht erkennen was Du meinst :wink:

...Was mir noch aufgefallen ist, ist das der Seilzug in seiner Schlauchhülle nicht frei gelaufen ist. Wenn man am Griff aussen gezogen hat, hat sich der Draht und der Schlauch bewegt. Sollte sich hier nicht nur der Draht im Schlauch bewegen ?

da irgendwo wird der Fehler wohl liegen...

ja, der Zug funktioniert genauso wie bei der Handbremse am Fahrrad X-)

da zieht es das "Drahtseil" genauso durch einen Schlauch welcher selbst aber in Ruhe bleibt

das Bild oben ist leider unvollständig...

da ist der Zug - um den es hier geht - ja gar nicht zu sehen, ebenso wenig wie und wo dieser in seinen Führungsschlauch mit der kleinen Metallkappe läuft und wie diese widerum in ihrer Plastik-Halterung an dem kleinen, gebogenen Hebelarm sitzt (Bild oben, links unten)

hast Du keine Bilder von DEINEM Schloss gemacht ?

...Mittlerweile hab ich das ganze auch wieder zusammengebaut. Die Tür ist ja zu, lässt sich eben nur von Innen öffnen.

ähäm...

Du hast alles wieder zusammengebaut ohne zu prüfen ob der Zug WIRKLICH am Türöffner zieht und diese öffnet ?

Gruß aus

Michael

Martin360
Geschrieben (bearbeitet)

Ja habe es zusammengebaut, allerdings habe ich vorher geprüft ob der Seilzug am Schloss zieht. Und das tut er nicht ! Der Seilzug zieht bis zum ersten Punkt nach dem Griff wo er in den "Schlauch" eintaucht und dann zieht er den Schlauch schon mit.

Dann habe ich wohl zwei defekte:

1. Der Y-Hebel am Schloss

2. der Seilzug

Ich meine das silberne Teil das von links oben bis mitte rechts auf der Schlosseinheit drauf ist. Und das ist bei mir rechts in der Mitte nicht mehr fest (sieht ausgebrochen aus). Das ganze sieht für mich aus wie ein "Y"...anders weiß ich leider nicht wie ich es beschreiben soll. Hier noch ein Bild davon. Es ist das Teil gemeint (dieser Y-Kipphebel) an den der Seilzug drangeht:

Foto550-Y4OWZFKF.jpg

Und nein habe leider keine Bilder von meinem Schloss gemacht:oops:

Am Dienstag habe ich einen Termin bei Bayerpower :-))! Ist nur eine halbe Stunde weg von mir.

Er hat mir auch Angeboten, schon mit demontierter Verkleidung zu kommen um Zeit zu sparenX-)

bearbeitet von Martin360
michael308
Geschrieben

Hi Martin,

es liegt immer an der entriegelung (y).

Diese ist bei einem fehler verklemmt(daher auch der eingeklemmte zug).

Einfach mal die anderen hebel lösen :-)

me308
Geschrieben

O.K., jetzt wird es klarer -

der bewegliche Hebelarm sollte sicher nicht zu locker sein...ist aber möglicherweise gar nicht das Problem...(edit: oder doch verklemmt ? wie mein Namensvetter aus B gerade zeitgleich schreibt :wink:)

... habe ich vorher geprüft ob der Seilzug am Schloss zieht. Und das tut er nicht ! Der Seilzug zieht bis zum ersten Punkt nach dem Griff wo er in den "Schlauch" eintaucht und dann zieht er den Schlauch schon mit....

das sieht dann eher nach Türöffner oben aus

Und nein habe leider keine Bilder von meinem Schloss gemacht:oops: ...

fotografiere bei solchen Aktionen immer alles was Du kannst !

gerade Detail-Aufnahmen sind bei solchen Problemen wichtig und kaum verfügbar

Du kannst Dir auch schöne Bilder-Ordner anlegen von allen Problemchen, die in Zukunft da noch kommen X-) ... evtl. hilfts auch mal anderen !

diesbezüglich hier gleich mal ein Detail-Bild (der anderen Seite) wie der Zug des Türöffners am Hebelarm des Schlosses und weiter in seiner kleinen Halterung sitzt (siehe Pfeil)

yqg0.jpg

...Am Dienstag habe ich einen Termin bei Bayerpower :-))! Ist nur eine halbe Stunde weg von mir.

Er hat mir auch Angeboten, schon mit demontierter Verkleidung zu kommen um Zeit zu sparenX-)

na, das ist ja wohl klar, dass Du vorher nicht alles wieder dran schraubst O:-)

lass` uns wissen woran es lag...und mach` Fotos ...oder lass`machen

Gruß aus MUC

Michael

Martin360
Geschrieben

Der Griff ist es nicht, da er einwandfrei funktioniert wenn man ihn rausschraubt:wink:

Der Hebel sollte doch an dem Kipppunkt sicher fest sein. Und das ist er bei mir nicht. Ich kann den kompletten Hebel einfach abziehen. Und an dem Punkt sieht es für mich so ais als wäre er ausgebrochen:evil:

Der Seilzug selber saß in allen Halterungen sauber drin:-))!

michael308
Geschrieben

beweg das y stück hin und her und spiel mit der verriegelung...... nur verhakt, wetten ?

Martin360
Geschrieben

Das wollte ich machen um zu prüfen ob es noch läuft. Und schwupp hatte ich es in der Hand X-) Bei genauem ansehen sah es so aus als wäre es am Drehpunkt aus dem Kunststoff gebrochen :-(((°

Schaube es aber am Montag eh wieder auseinander...und da versuche ich trotzdem mal das was du beschrieben hast und mache zusätzlich ein Foto davon.

Martin360
Geschrieben

Ich war heute bei Bayerpower und ich bin echt begeistert :-))! Klein aber fein !

Nun zum Thema: Also es ist definitiv mein Türschloss kaputt. Das Teil das man abnehmen kann (Den Kipphebel), sollte man nicht abnehmen können X-)

Ersatz haben die mir gleich bestellt...Kostenpunkt ca. 240 - 280 Euro

Soll diese Woche noch kommen :-))! Hatte schon Angst ich muss bei den Racing Days immer aufpassen das keiner denkt ich klau den Ferrari O:-)

Martin360
Geschrieben

Heute wäre es fast so weit gewesen...das Teil war da und der Einbautermin heute...

...aber leider falsches Teil in der richtigen Verpackung :cry:

Nun muss ich also doch so auf die Racing Days...also wenn einer sein 360 Spider öffnet und es so aussieht als würde er ihn klauen, dann bin ich das X-)

Das alte Teil war auch leider nicht provisorisch zu retten. Fotos gibts dann wenn das neue eingebaut ist. Handyakku war leer.

Martin360
Geschrieben

Seit Mittwoch ist die Diva wieder heile :-))!

Hier ein Bild vom defekten Teil:

20130904_1630488rul7.jpg

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...