Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
maddes2405

Mondial auf Vordermann bringen

Empfohlene Beiträge

maddes2405
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

Bin ja seit kurzem stolzer Besitzer eines Mondial 3,0 QV und es ist immer eine Freude das Teil vor der Türe stehen zu sehen.

Nach den ersten Kilometern sind jetzt natürlich auch einige kleinere oder größere Problemchen aufgetaucht bei denen ich euch um Rat fragen möchte:

1. Getriebe lässt sich zum Teil extrem schwer schalten, egal ob kalt oder warm manchmal dagegen wieder recht gut. Hab noch keinen Zusammenhang zu Geschwindigkeit und/oder Drehzahl feststellen können, wobei es bei höheren Drehzahlen tendenziell besser geht als bei niedrigen. Geräusch macht es beim schalten nicht, ist nur einfach schwergängig == > was könnte das sein?

2. Motor ist zweimal im heißen Zustand nach ca. 1/2 Stunde Standzeit nur noch mit Überredungskunst und Startpilot angesprungen. Kalt und kurz nach dem Abstellen absolut kein Problem ==> so was ähnliches hatte ich früher schon mal bei einem Golf 1 GTI ==> was müsste man hier kontrollieren und/oder tauschen?

3. Motor ruckelt insbesondere im kalten Zustand bis ca. 2500 1/min. nicht stark aber spürbar, ist über 3000 1/min. und bei Betreibstemperatur so gut wie weg ==> was könnte das sein?

4. Scheinwerfer (beide) vorne lassen sich nur von Hand ausfahren, die Kabel zu den Motoren hat jemand ausgesteckt (warum?) ==> Schalter, Verkabelung, Motoren (was ist da besonders anfällig)?

5. Fensterheber ging an der Fahrertüre zwar runter aber zwei Tage nicht mehr hoch, auf einmal ging er dann wieder ==> was könnte dies ein?

Ich weis das sind viele Fragen aber vielleicht hat der eine oder andere von euch auch schon mal diese Problemchen gehabt und mir eine Tip wie man das ohne Megaaufwand behebt bzw. wie und wo man am besten die Suche nach der Ursache beginnt.

Gruß Martin aus dem Süden:-))!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
bozza
Geschrieben

zu Punkt 1: steht der Ganghebel im Leerlauf absolut in der Mitte lotrecht zur Kulisse?

Wenn nicht: nachstellen. Getriebeöl-Wechsel steht ja auch an, evtl ist es danach weg!

zu 2: schon versucht mit Vollgas zu starten? Gaspedal voll durchtreten und runtergehen sobald der Motor merklich startet, bzw ohne Anlasser weiterdreht.

zu 3: Zündkabel und Verlängerungen. Aufgrund der relativ geringen Kosten gleich komplett erneuern.

zu 4: Schalter hab ich noch nie gehört; wohl eher ein Kabelbruch und dadurch eine ständig "fliegende" Sicherung. Steck sie mal einzeln an. Wenn einer allein funktioniert, einfach frisches Kabel zum andren rüberlegen (oder den Bruch suchen!)

zu 5: das übliche Fensterheber Problem. Zu geringer Kabelquerschnitt, zu wenig Strom am Fensterheber, zu großer Widerstand durch verharzte Hebermotoren und Seilzugrollen, sich auflösende Seilzüge; dadurch viel zu viel Strom auf den Schaltern wo die Kontakte wegbruzzeln. Hier im Forum ist ein cooler Umbau auf Relaissteuerung beschrieben. Danach werden die Schalter nur noch dazu gebraucht die Relais anzufahren.

Unterm Strich nichts dramatisches dabei :-))!

Gruß

Dino

PoxiPower
Geschrieben

3. Motor ruckelt insbesondere im kalten Zustand bis ca. 2500 1/min. nicht stark aber spürbar, ist über 3000 1/min. und bei Betreibstemperatur so gut wie weg ==> was könnte das sein?

Wie Dino schon schreibt, kann das an den Zündkabeln etc. liegen.

Ich hatte bei meinem QV 100%ig die gleichen Symptome, aber bei mir war`s nicht so leicht zu finden: Nach langer Suche hat sich herausgestellt, dass beim ZR-Wechsel eine der Nockenwellen um einen Zahn versetzt eingebaut wurde :cry:

Pinin1970
Geschrieben

Bei deinem Startproblem kann es an einem defektem Druckspeicher in der K-Jetronic liegen. Kostet ca 160€ und kann jeder Bosch Dienst besorgen. Manch ein Bosch Dienst kann diese auch genau prüfen. Nicht alle haben noch die passenden Geräte.

Dein Drehzahl Problem kann die Zündung hervor rufen . Prüfe / tausche Kappen, Finger , Extender. Diese haben zum Teil Haarrisse

Pinin1970
Geschrieben

So Abendessen ist vorüber ;-)

Für die Fensterheber gibt es Umbausätze wie oben schon erwähnt. Wenn die bei dir aber nur sporadisch Funktionieren dann ist bei dir wohl eine Masseverbindung lose.

Da dein Wagen wohl recht lange gestanden hat ( meine ich irgendwo gelesen zu haben) sind die Getriebe verharzt. Häufiges benutzen macht's alles etwas geschmeidiger.

Genieße deinen Flitzer ersteinmal - der nächste Winter zum schrauben kommt bestimmt! ;-))

Sven

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...