Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Gallardo e-gear gibt manchmal kein Zwischengas beim zurückschalten


racer3000m

Empfohlene Beiträge

Hattet Ihr das auch schon mal das der Gallardo manchmal kein zwischengas gibt beim zurückschalten? Ist das normal , oder ist da was kaputt?? Wenn das der fall ist das er kein Zwischengas gibt fühlt sich des auch etwas komisch an, es war auch schonmal bei hoher Geschwindigkeit, da haben dann beim zurückschalten leicht die Räder blockiert, hat auch etwas gepfiffen, da war mir dann schon etwas mulmig!! Was kann das sein??

Wie immer bin ich sehr dankbar für hilfreiche antworten!!!!

Beste Grüße racer3000m

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

wenn er von selber runterschaltet ( also wenn die Drehzahl zu niedrig wird ) gibt er kein Zwischengas, ansonsten sollte er eigentlich bei manuellem Runterschalten schon Zwischengas geben. ( zumindest kann ich mich nicht erinnern, dass es schon mal ohne lief)

In welchem Modus warst Du denn unterwegs ?

Link zu diesem Kommentar
Auf anderen Seiten teilen

also ich schalte immer selber! war jetz in 10000km schon so 10 mal das er kein Gas gab und wenn man schnell färht denk ich kann das echt gefährlich werden!! Bei schnellen fahrten wars ja nur einmal sonst meist in Ortschaften von 3 auf 2 runter!!!

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich würde mal testen, ob es nur im Standard Modus, oder auch im Sport, Winter oder Automatik Modus ist.

Und die Drehzahl war beim runterschalten schon immer so hoch das er Zwischengas geben müßte!!
Link zu diesem Kommentar
Auf anderen Seiten teilen

kann ich Dir auch nicht sagen, aber der Fehlerspeicher ist ja schnell ausgelesen.

Wenn Du eh hinfährst, würde ich das auf alle Fälle abklären.

Wie schon geschrieben, hatte ich dieses Phänomen noch nie, insofern gehe ich davon aus, dass es eigentlich nicht auftreten sollte .

Es gab ja im Lauf der Jahre diverse Software Updates für das E-Gear. Vielleicht liegt es ja auch daran, dass bei Dir noch eine alte Software läuft, für die es zwischenzeitlich Updates gab.

albert denkst Du das man des elektronisch auslesen kann? Fahr nächste Woche eh Kundendienst machen!!!
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...