Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

308 QV Einspritzer - kein Zündfunke


RalfA

Empfohlene Beiträge

Hallo Leute,

habe eine Frage an die Schrauber-Fraktion.

Nach ca. einem Jahr Standzeit sollte der Kleine wieder raus. Springt nicht an.

OK, nach alter Sitte: K-Z-M Fehlersuche.

Kraftstoff vorhanden. Evtl. überaltert? bevor ich den ganzen Sprit ablass, wollte ich dann doch lieber erstmal nach Z schauen. und siehe da, kein Zündfunken.

Ich habe nun folgende Situation:

An beiden Zündspulen liegt an jeweils beiden Kontakten (gelb und grün) nach Einschalten der Zündung 12 V an (11.85 V). Durchgang (mit Piepser gemessen) ist da, Anzeige auf dem DMM 0,35 (also ca. 3 O).

Mit sep. Kerze im abgezogenen Stecker: kein ZF. Weder auf der vorderen noch hinteren Bank.

Wo soll ich weitersuchen?

Gibt es "übliche Verdächtige"?

Danke schon mal im Voraus,

Ralf

Kontakte im Verteiler gereinigt, Sicherungen/Relais überprüft, alles i.O.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ich würde die Kontakte am Steuergerät bzw. das Steuergerät im "Kofferraum"

prüfen. War bei mir mal feucht bzw. korridiert

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...