Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
MUC328

Defekt an der Zündanlage 328 GTS

Empfohlene Beiträge

MUC328
Erster Beitrag:
Letzter Beitrag:

Hallo,

ich habe nach 2-jähriger Abmeldung meinen 328 GTS Bj. '87 wieder in Betrieb genommen. Bisher hatte ich noch nie Probleme mit der Zündanlage des Fahrzeuges.

Der Wagen läuft im Stand ganz normal, aber ab einer Drehzahl von ca. 3.000 U/min und unter Belastung setzt die Zündanlage nun komplett aus; es ist als würde man den Zündschlüssel in die Nullstellung drehen.

Wir haben bereits folgendes versucht:

- mit dem Oszillograph die Zündakabel geprüft: i. O.

- das Steuergerät durch ein anderes ersetzt: gleicher Fehler

- Bezugsmarkengeber und Drehzahlgeber gegeneinander ausgetauscht: i. O.

Der Fehler tritt nach wie vor auf. :???:

Hat jemand das gleiche Problem und kann mir evtl. weiterhelfen?

Grüße

MUC328

Jetzt registrieren, um Themenwerbung zu deaktivieren »
bozza
Geschrieben

Hallo,

Masseproblem?

Ist die Batterie noch in Ordnung?

Mehr fällt mir im Moment nicht ein ;-)

MUC328
Geschrieben

Danke für die Antwort :)

Die Batterie wurde in Verbindung mit der Wiederzulassung diesen Monat erneuert. Die Massekontakte sind auch in Ordnung.

Wie kann es sein, dass die Zündung immer bei einer gewissen Drehzahl ausfällt?

me308
Geschrieben

Wie kann es sein, dass die Zündung immer bei einer gewissen Drehzahl ausfällt?

- Bezugsmarkengeber und Drehzahlgeber gegeneinander ausgetauscht: i. O.

bei dem zuletzt genannten Tausch wird der Denkfehler liegen :wink:

ein 308 Motor hat 2 OT-Geber und 1 Drehzahlgeber -

daher läuft der Motor auch bei Ausfall eines Gebers weiter ...eben nur auf einer Bank (nicht gut bei Kats 8)

ein 328 Motor kann bei einem Defekt in der Zündanlage zwar auch auf einer Bank laufen...

aber nur bei Ausfall einer Spule, eines Spulenmodules, diverser Kabel oder Kerzenstecker - je nach Ausmaß...

ein 328 Motor läuft aber NICHT bei Ausfall auch nur eines Gebers - egal ob OT- oder Drehzal- - das Steuergerät schaltet einfach ab

der beschriebene Fehler deutet auf einen Defekt "ganz früh" in der Zündkette hin...

von daher solltet Ihr die beiden Geber nicht nur gegeneinander tauschen, sondern - zumindest - einen komplett auswechseln -

besser gleich beide - und erneut testen

(für andere Interessierte:

der OT-Geber befindet sich beim 3.2 Motor an der Schwungscheibe auf der ca. 10.00 Uhr Position, der Drehzahlgeber auf der ca. 15.00 Uhr Position...

eine Widerstandsmessung der Geber sollte ca. 700Ohm ergeben, was aber allein nicht notwendigerweise auf ein Funktionieren hindeutet)

bin gespannt was rauskommt...

haltet uns auf dem Laufenden :-))!

Gruß aus MUC

Michael

.

Manni308
Geschrieben

Also Du schreibst ja schon, "ob jemand den Schlüssel rumdreht"!

Vielleicht ist das Zündschloß ja defekt!

Prüf doch mal eben, ob Spannung an der Zündspule auch vorhanden ist, wenn der Fehler auftritt!

Gruß Manni308

MUC328
Geschrieben

Danke für die Tipps bei der Fehlersuche :)

Wir haben den Fehler endlich gefunden:

Es war die Benzinpumpe, die ab einer Drehzahl von etwa 3.000 U/min. bei Belastung den erforderlichen Druck nicht mehr aufbauen konnte.

Er läuft jetzt wieder einwandfrei.

Bei der ersten Fahrt nachdem der Wagen jetzt 2 Jahre abgemeldet war, stellte ich fest, dass die Kupplung erste Verschleißerscheinungen zeigt. Hat jemand eine Idee, wo ich eine neue kupplung günstig bekomme oder die vorhandene überholt werden kann?

me308
Geschrieben

Glückwunsch zum gefunden Fehler...:-))!

dazu aber noch eine Anmerkung...:wink:

aufgrund des klaren Eingangspostings "defekt an der Zündanlage" konnten Hilfestellungen hier im Forum natürlich auch erstmal nur in diese Richtung gehen...

wir müssen bei diesen postings dann immer davon ausgehen, dass der OP (original poster) mögliche Defekte in anderen Baugruppen bereits ausgeschlossen hat....

zumal Fehlerdiagnosen über das Internet - ohne am Auto zu sein - oft von Natur aus schon fehlerbehaftet sind 8)

zur Kupplung:

z.B. bei Capristo (user hier im Forum)

oder den einschlägigen Versendern in England

Gruß aus MUC

Michael

.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • F430 rot
      Hallo Liebe Ferrari-Fans,
       
      ich hoffe mir kann bei meiner Frage weitergeholfen werden.
      Muss beim Tausch der rechtem Benzinpumpe der Tank ausgebaut werden oder kann die Pumpe nach oben in den Motorraum herausgezogen werden?
      Ich würde mich über eine Antwort von Euch freuen.ö
       
      Viele Grüße!!
    • KarlSteiner
      Hallo,
       
      kann mir einer sagen wie ich an die Benzinpumpen beim Testarossa komme ? Komme ich da durch eine Klappe vom Innenraum heran oder müssen die Tanks ausgebaut werden ? Das Fahrzeug bekommt kein Benzin da die Benzinpume nicht läuft.
    • AVB
      Ich hoffe ich nerve hier nicht...
      Nächste Frage: Wie ist der Ablauf der Grundeinstellung des Mengenteilers?
      Darf bei Nullage der Stauscheibe und laufender Spritpumpe Kraftstoff aus den Differenzdruckventilen zu den Düsen laufen?
      Oder ich fang mal anders an. Nullage Stauscheibe und laufende Spritpumpe mit der CO Schraube den Steuerkolben so einstellen, daß gerade kein Sprit aus den Differenzdruckventilen läuft.Danach alles zusammenbauen und bei warmem Motor CO mit derselben Schraube einstellen. Das bedeutet im Rückschluß, daß vermutlich bei nachfolgender nochmaliger Prüfung bei Nullage dann doch Sprit aus den Differenzdruckventilen läuft, richtig?
      Ist ein bissel blöd zu erklären, ich hoffe man versteht was ich meine...
       
      Gruß Axel
    • Wolfgang328
      Hallo zusammen,
       
      bei meinem 328 GTS mußte letztes Jahr die Benzinpumpe wegen Leakage gewechslt werden. Am Pumpenausgang zum "Akkumulator" entsteht immer wieder nach wenigen 10km eine Undichtigkeit. Es wurde nun schon zweiten Mal die Kupferdichtringe ausgetauscht. Ersichtlich ist das die Undichtigkeit an den Dichtungen für die starre Leitung zu dem Benzinakkumulator auftritt. Gewinde der Pumpe und der Mutter sind in Ordnung. Es wird vermutet das sich Vibrationen durch das starre Rohr vonm Akkumulator zur Pumpe übertragen und zur Undichtigkeit führt. Gibt es hierfür eine Dichtmasse oder eine Art Dichtungsband oder müssen dort spezielle Dichtungsscheiben verwendet werden oder anderes Material (Alu oder....) um die Stelle endlich korrekt und dauerhaft dicht zu bekommen. Ich würde am liebsten eine Art Dichtungsmasse zwischen den Dichtungsscheiben anwenden. Macht das Sinn und dann welche Dichtungsmasse? Muß man den starren Teil der Leitung herausnehmen und durch eine flexible Leitung ersetzen und die Anschlußteile an der Bezinpumpe und dem Akkumulator beibehalten? Geht das? Bin für jede Anregung dankbar.
       
      Freundliche Grüße und Gute Fahrt,
       
      Wolfgang
    • Dr944S2
      Hallo,
       
      das Video zeigt wie man das DME-Relais eines 944 prüft und gegebenenfalls repariert. Das DME Relais ist eine der häufigsten Fehlerursachen.
       
      Viel Spaß,
       
      Jürgen

×
×
  • Neu erstellen...