Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Benzeagle

ML55 wird zu Heiß-Lüfter läuft nicht

Empfohlene Beiträge

Benzeagle
Geschrieben

Hallo an alle

Ich hab folgendes Problem

Mein ML55 AMG Baujahr 2000 wird immer sehr warm

Normale Temoeratur liegt immer so bei 90 Grad.

Wenn ich immer im Stadtverkehr fahre wird er immer über 100 Grad heiß.

Gestern bin ich im Stau gefahren und is gleich über 120 Gad heiß geworden und hat gekocht.

Bin nach Hause gefahren und hab es gleich überprüft an was es liegt,der Lüfter schaltet nicht ein.

Der Lüfter schaltet nicht ein.

Jetzt wollte ich mal wissen wie ich vorgehen kann,wegen der Fehler suche.

Vorne oben rechts sitzt einen Alu Elektronik mit Plus und Minus anschluß.

Ist das für die Steuerung für den Lüfer.

Strom steht an dem Genannten steuergerät an.

Jetzt weis ich nicht mehr weiter.

Kann mir jemand weiter helfen.

Schon mal danke im voraus.

Gruß Steffen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...