Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Toni RF 355

355: Schlagende Geräusche aus Ventilatoren?

Empfohlene Beiträge

Toni RF 355
Erster Beitrag:
Letzter Beitrag:

Hallo Ferrari-Freunde,

bin neu hier und habe seit zwei Wochen einen wunderschönen 355 GTS. Eigentlich wollte ich, nachdem ich hier einige Jahre mitgelesen habe, von den glühenden Freuden des ersten Ferris schreiben. Aber nach der letzen 100-Kilometer-Tour gab der Ferri ausgerechnet beim langsamen Rückwärtsfahren 10 Meter vor der Garageneinfahrt seltsame Geräusche von sich. Und zwar hörte sich das so an, als ob man über einen Joghurtbecher oder ein ähnliches Plastikteil fährt. Aber erstens lag nix da, zweitens hörte das Schlagen nicht auf, klang wie wenn ein Plastikteil in ein schnell drehendes Windrad gekommen ist.

Habe dann den Motor sofort abgestellt. Bin kein Techniker. Mein erster Gedanke waren die Ventilatoren. Ich denke, die sind angegangen. Kann es sein, dass die beim Rückwärtsfahren manchmal an ihr Plastikgitter schlagen? Ich habe keine Bruchteile oder sonstwas gefunden, das in die Ventilatoren gekommen sein könnte. Wenn sie beim Vorwärtsfahren angehen, hört man ausser dem Rauschen nichts.

Keilriemen sind alle drauf und gespannt, man sieht zwei zumindest zum Teil von oben. Zahnriemens und Inspekton sind erst gemacht worden.

Bisher habe ich den Wagen nicht wieder angelassen, bin halt vorsichtig. Woher könnte das Geräusch kommen und - ists gefährlich?

Vielleicht wisst ihr was?

Gruß Toni R

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Manni308
Geschrieben

Hallo Toni!

Das mußt Du uns schon etwas genauer erklären. Wenn man über einen Plastikbecher oder ein anderes Plastikteil fährt, dann hört sich das doch nicht so an, als würde man ein Plastikteil in einen Ventilator halten.

Wie hört es sich denn jetzt an? Beschreibe es mal etwas genauer bitte.

Gruß Manni308

tollewurst
Geschrieben

Macht meiner beim langsamen rückwärtfahren auch (wenn wir das gleiche meinen), ist aber das Zweimassenschwungrad was sich so anhört wenn kein Fett mehr drin ist.

Entweder jemanden fragen der Ahnung hat oder weiterfahren bis es ganz kaputt ist wenn etwas defekt ist, dann weist du sicher was es ist.

@ Manni: Am nächsten morgen hatte ich ne riesen Pfütze Bremsflüssigkeit unter der Kupplungsglocke, denke damit ist klar das es das Ausrücklager ist. Hab nen neues bei Hill bestellt, bei eurospares gabs das nur mit Flansch und nicht einzeln. Flansch hab ich hier noch einen, die sollten ja passen

Manni308
Geschrieben

Hi Dom!

Ok, das ist ja eindeutig, aber für jeden anderen Fall bei dem es nicht so eindeutig ist, ist die von mir beschriebene Methode zur Fehlersuche sehr einfach und sicher!

Gruß Manni308

Toni RF 355
Geschrieben

Hallo Manni,

Zum Geräusch: Also es klang im ersten Moment so wie der Bruch eines Plastikteils; also ich denke, Metall hört sich anders an - aber ich kann mich täuschen. Dann folgte das gleiche Geräusch schlagartig immer wieder, vielleicht zwei oder drei mal in der Sekunde. Das hat mich dann an den Ventilator erinnert, und es klang eben so, als ob etwas da reingekommen wäre. Ausgelaufen ist übrigens nichts, unterm Auto ist alles trocken.

Mal schauen, will den Wagen jetzt nachts nicht mehr anlassen. Werde erst in den nächsten Tagen dazu kommen.

Ist nach knapp zwei Wochen Ferri-Besitz ein bisschen schade, eigentlich wollte ich die Woche abends mit Schönheitspflege am Wagen verbringen, da habe ich jetzt etwas die Lust verloren. Obwohl ich mir natürlich keine Illusionen mache über ein 15 Jahre altes Auto. Mein letzter Porsche - ein 944 Turbo - war zuletzt 20 Jahre alt und hatte alle paar Wochen was anderes; und bei meinem ersten Porsche im Jahr 1983, ein 911er Bj 1966, liefen schon am ersten Abend nach Kauf die Vergaser über.

Werde es also mit dem GTS langsam angehen lassen.

Gruß Toni

tollewurst
Geschrieben

So ist das mit den Diven :D aber alles besser als ein Motorschaden auf der ersten fahrt, danach schockt einen so schnell nichts mehr. :wink:

@ Manni, hab ich auch so gemacht, Pedaldruck hat sich nicht geändert, dachte an dem Abend schon alles klar Geberzylinder. Am nächsten Morgen hab ich das aber anders gesehen. Will nicht hoffen das der Geberzylinder defekt ist und hinten hängen geblieben ist und dadurch über nacht das Ausrücklager den Dienst eingestellt hat. :evil:

Toni RF 355
Geschrieben

So, heute hatte ich endlich mal Zeit, ihn anzulassen und zu horchen. Und - - nix. Brummt, knurrt, fährt, als ob nie was gewesen wär. Bin nur eine kleine Runde gefahren, die Kühler liefen nicht. Dennoch werde ich bei nächster Gelegenheit mal zum Fachmann fahren, Vorsicht geht vor.

Ist schon ein tolles Gefühl, wenn man nach einigen Tagen wieder einsteigt, Schlüssel rumdreht - und er ist einfach da.

Allerdings, am Wochenende solls hier im Rheinischen regnen. Naja, dann ist etwas Putzen angesagt.

Toni

(der irgendwie erstmal wieder ziemlich happy ist...)

Toni RF 355
Geschrieben

Jetzt hol ich nochmal diesen Beitrag heraus, weil wir den Fehler lokalisiert und behoben haben. Der Propeller am linken Lüfter ist schlicht abgebrochen, von der Antriebswelle des Elektromotors regelrecht abgedreht. Eine Zeitlang drehte er sich noch einigermaßen mit der Welle, dann hing er nur noch lose dran. Habe jetzt einen neuen Lüfter drin. Allerdings, der musste extra aus England eingeflogen werden. In Deutschland gibt es solche Lüfter als Originalteil von Ferrari ("ricambi originali") für den 355 offensichtlich nicht mehr.

Nun, der 355 soll hier anfällig sein. Und da der linke Lüfter ziemlich oft läuft (im Stadtverkehr sowieso), ist der Verschleiß hoch, und ein Ausfall natürlich gefährlich.

Die Metallwelle sieht ja noch ganz solide aus, der Übergang zum Propeller aber ist eindeutig unterdimensioniert. Man müsste hier doch auch etwas basteln können....oder irgendein bau-ähnliches Teil von Valeo nehmen?

Gruß Toni

Tridentecavallino
Geschrieben

Dasselbe Problem:

Am Montag habe ich mit dem F355 eine kleine Runde gedreht und dabei festgestellt, dass auf einmal ein gelegentlich auftretendes Schleifgeräusch aus dem linken Teil des Motorraums für Unruhe sorgt.

Eine erste Analyse am Straßenrand ergab einen kausalen Zusammenhang zwischen dem Zuschalten des linken Kühlerlüfters und besagtem Geräusch. Weitgehend beruhigt habe ich dann die vorsichtige Heimreise angetreten.

Heute habe ich den Lüfter mal ausgebaut und festgestellt, dass das Lüfterrad total locker ist.

Das Lüfterrad ist mit Hilfe eines Seegerrings auf der Welle der Lüftermotors fixiert. Bei meinem Lüfter hat sich der Seegerring verabschiedet, weil die Nut, worin der Ring einrastet, quasi komplett abgedreht ist.

Ich habe keine Chance gesehen, das Rad sicher auf der Motorwelle zu befestigen und den Lüfter kurzerhand für klinisch tot erklärt.

Mein "Quick-Fix" ist vielleicht interessant:

Ich habe noch einen neuen SPAL 30102049, den ich morgen einbauen werde. Er ist nicht ganz so leistungsfähig und man muss nur den Stecker umlöten. Bis zur nächsten Teilebestellung bleibt dieser Lüfter erst mal drin. Der SPAL 30102049 kostet übrigens nur EUR 130,- inkl. Versand und ist am nächsten Tag da :).

me308
Geschrieben
....Mein "Quick-Fix" ist vielleicht interessant:

Ich habe noch einen neuen SPAL 30102049, den ich morgen einbauen werde. Er ist nicht ganz so leistungsfähig und man muss nur den Stecker umlöten. Bis zur nächsten Teilebestellung bleibt dieser Lüfter erst mal drin. Der SPAL 30102049 kostet übrigens nur EUR 130,- inkl. Versand und ist am nächsten Tag da :).

interessant... :wink:

Du kannst aber auch, falls verfügbar, einfach den SPAL 30102050 nehmen,

der ist baugleich und - je nach Quelle - nur unwesentlich teurer ... aber da ist der AMP-waterproof-Stecker schon dran

ansonsten kannst Du den Lüfter 30102049 in jedem Falle eingebaut lassen !

beide neueren SPAL-Lüfter, 30102049 und 30102050, sind haltbarer als OEM -

wenn auch etwas weniger leistungsfähig (aber nur unwesentlich)

vom Ferrari-Preis wollen wir gar nicht erst reden :wink:

bei den OEM-Lüftern waren die Motoren nicht gegen Umwelteinflüsse abgedichtet und mit dem Alter zogen die Strom knapp an der Ampere-Grenze der Sicherung (30A)

beides sind Gründe warum die OEM-Lüfter sich mit der Zeit verabschieden

hier mal zur Übersicht 8-)

Ferrari 355

Spal-Lüfter, Teilenummern

OEM

30102113

alte SPAL-Nummer: VA18-AP6-42A

neue SPAL-Nummer: VA18-AP70/LL/F-59A * 16"C/12V/PKSL

Ersatz ohne AMP-waterproof-Stecker

30102049

VA18-AP71/LL-59A * 16"C/12V

Ersatz mit AMP-waterproof-Stecker

30102050

VA18-AP71/LL-59A * 16"C/12V/PKSL

Gruß aus MUC

Michael

  • Gefällt mir 2
Tridentecavallino
Geschrieben

Hallo Michael.

Ich beaobachte mal die Performance des Spal 30102049, falls DIESER BLÖDE DAUERREGEN AUFHÖREN sollte. Ich weiß, dass dieser Lüfter nur marginal schwächer als das der Original SPAL 30102113 ist. Den 30102050 habe ich übrigens nur in den USA gefunden. Gibt es dafür eine Bezugsquelle in DE?

Falls nicht... egal. Der Stecker ist ja ruckzuck getauscht. Es handelt sich übrigens um den Delphi Stecker Nr. 15300002 (Delphi 280 Serie). Die "AMP superseal" sehen ein wenig anders aus.

Gruß aus KR, Thomas

Tridentecavallino
Geschrieben

So, der Regen ist verschwunden und 26 Grad eignen sich gut zum Test des neuen Kühlerlüfters.

Mit dem Spal 30102049 habe ich keinen Unterschied zu dem vorigen Lüfter bemerkt. Es mag sein, dass er für das gleiche Kühlergebnis etwas länger laufen muss. Das kann aber nicht viel sein.

Den Lüfter lasse ich auf jeden Fall drin.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×