Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Mein Lambo läuft nicht mehr richtig


mwsportfahrzeuge

Empfohlene Beiträge

Hallo liebe Gemeinde,

erst einmal möchte ich mich hier vorstellen.

Ich bin 41 Jahr jung und liebe Sportwagen und möchte mich hier gerne gleichgesinnte kennenlernen.

Und schon habe ich ein Problem.

Ich habe einen Lambo Diablo VT aus 1993. Den Wagen habe ich gestern zum Aufbereiter gebracht. Dort wurde der Wagen gewaschen und mit einem Dampfstrahler abgewaschen.

Anschließend wurde er getrocknet. Der Motordeckel war nicht auf.

Als er dann so schön sauber da stand und ich ihn startete, lief er so wie es sein soll. Auf alles zwölf Zylindern.

Nach etwa zwei Minuten wurde der Wagen sehr leise und dies verwunderte mich doch sehr. Ich setzte mich rein und betätigte das Gas. Es hörte sich an als liefe er nur noch auf 4,5 oder 6 Zylindern. Ich für dann weg und auch auf der Autobahn, wenn ich langsam hochbeschleunige, hört er sich föllig zugeschnürt an und die restlichen Zylinder schalten sich anscheinend nicht zu.

Was kann ich machen?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Zündkerzen,Stecker etc. trockenlegen! Nach der Reinigung ist wahrscheinlich durch den warmen Motor die Feuchtigkeit in die Zünanlage reingezogen! Mach mal alles schön trocken, am besten mit Druckluft, dann wird er schon wieder rennen!

Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

hallo und guten Tag.

vielen dank für die antwort, kann ich dies ohne probleme selbst durchfürhen.

werde es dann am montag sofort ausprobieren. hoffentlich funktioniert es.

danke

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo und herzlich Willkommen bei_CP

und Glückwunsch zum VT, eines der besten und schönsten Autos die es gibt

Ist ein wohlbekanntes Problem beim Diablo,

deshalb fahr ich ihn immer erst richtig warms, bevor ich ihn wasche.

Der Diablo verträgt den Hochdruckreiniger nur sehr schlecht,

deshalb wasche ich ausschliesslich von Hand.

Kann übrigens auch mal vorkommen bei sehr starkem Platzregen,

da durch die geringe Gewschwqindigkeit, das Wasser hinten auf der Motorhaube nicht weggeweht wird.

am besten wie Manni bereits gesagt hat,

alle Kabel und Block mit Druckluft trocknen.

Im Sommer Motorhaube auf, die Sonne rein und gut ist.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die alten Diablos hatten ausserdem viele Probleme mit den Fiat Punto Zündspulen, der Zündverteiler ist auch sehr empfindlich gegen Nässe, da hilft es den Deckel innen mit WD40 einzusprühen und dann abzureiben.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo liebe Gemeinde,

erst einmal möchte ich mich hier vorstellen.

Ich bin 41 Jahr jung und liebe Sportwagen und möchte mich hier gerne gleichgesinnte kennenlernen.

Und schon habe ich ein Problem.

Ich habe einen Lambo Diablo VT aus 1993. Den Wagen habe ich gestern zum Aufbereiter gebracht. Dort wurde der Wagen gewaschen und mit einem Dampfstrahler abgewaschen.

Anschließend wurde er getrocknet. Der Motordeckel war nicht auf.

Als er dann so schön sauber da stand und ich ihn startete, lief er so wie es sein soll. Auf alles zwölf Zylindern.

Nach etwa zwei Minuten wurde der Wagen sehr leise und dies verwunderte mich doch sehr. Ich setzte mich rein und betätigte das Gas. Es hörte sich an als liefe er nur noch auf 4,5 oder 6 Zylindern. Ich für dann weg und auch auf der Autobahn, wenn ich langsam hochbeschleunige, hört er sich föllig zugeschnürt an und die restlichen Zylinder schalten sich anscheinend nicht zu.

Was kann ich machen?

Ich habe einen Lambo Diablo VT aus 1993. Den Wagen habe ich gestern zum Aufbereiter gebracht. Dort wurde der Wagen gewaschen und mit einem Dampfstrahler abgewaschen.

Nur nicht direkt in die Kühlöffnungen hineinsprühen, dann kannst Du auch den Dampfstrahler benützen, mach ich immer so, ohne Probleme

post-66955-14435321679087_thumb.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Vielen Dank euch allen für die guten Vorschläge.

Wollte ihn gerade starten, jedoch ist die Batterie zu schwach. Haben ihn gerade ans Ladegerät gehängt und hoffe dass er später läuft.

Bin guter Dinge.

Liebe Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo und herlich willkommen!

Wenn mit Dampfstrahler gewaschen wird, wie schon erwähnt, nie von hinten in die Entlüftungsschlitze spritzen. Immer von vorne nach hinten.

Im Zweifelsfall decke ich den Motor mit zwei Handtüchern ab. Natürlich nicht wenn er heiß ist. Meist sind nur ein paar Tropfen aufgesaugt worden, wenn obiges Waschen beachtet wurde.

Vor dem öffnen der Motorhaube abledern. Sonst läuft die ganze Suppe auf einmal auf den Motor.

Gruss und viel Erfolg

Markus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...