Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Kuehner

Motorpower nimmt ab

Empfohlene Beiträge

Kuehner
Erster Beitrag:
Letzter Beitrag:

Hallo,

Ich habe ein 38 Jahre altes Auto. Es ist ein 6-Zylinder und läuft mit Benzin.

Nach 10/20 km fahrt nimmt die Motorleistung langsam ab. Ich muss mit hohen Drehzahlen fahren, damit der Wagen überhaupt noch davon kommt. Es ist mir sogar schon passiert (zufällig ein Häuseblock vor meiner Haustür weg), dass er ausgegangen ist. Am Morgen danach sprang er wieder an.

Was könnte das Problem sein? Jede Idee ist mir eine Hilfe... bin noch Anfänger ;-)

Gruss

Sebastian

Jetzt registrieren, um Themenwerbung zu deaktivieren »
FutureBreeze
Geschrieben

schon mal versucht den choke wieder rein zu schieben?

CountachQV
Geschrieben

Es würde helfen wenn man das Auto kennen würde.

Kuehner
Geschrieben

Hallo,

Danke mal für den Tipp. Choke hat er glaube ich keinen, ich sehe zumindest mal keinen "Hebel". Müsste also ein automatischer Choke sein. Kann sein, dass der defekt ist... Hab den Motor vor kurzem richten lassen (alle Teile raus, alles geputzt, ...), und es wäre ja sehr schlechte Arbeit, wenn der Mechaniker das Benzin/Luft gemisch nicht richtig eingestellt hätte.

Es ist kein Ford Torino. Die Marke ist Torino. Ich bin im Moment gerade in Argentinien und habe mir das Auto dort gekauft. Hier eine kurze Beschreibung:

http://argentino.blog.markt.de/p22.html

Ich frage hier im deutschen Forum, weil hier in Argentinien niemand antworten würde ... ich sage nur: Deutsche Zuverlässigkeit ;-)

Wie immer: Bin für jeden Tipp dankbar!

magic62
Geschrieben

Es kann natürlich einige gründe haben, aber erstens würde ich die spritversorgung unter die lupe nehmen.

Benzinfilter, benzinpumpe, tank (rost?), vergaser (düsen).

Es kann durch verunreinigung kommen, nach standzeit saugt die pumpe erst sprit an, verstopft aber nach einiger zeit und kann nicht mehr die menge fördern die gefragt ist.

In wie weit du selber schraubst, weis ich natürlich nicht. Aber erst mal den spritablassen (evt ist sogar alter sprit noch im tank) und die leitungen nachlaufen. Dann filter und vergaser reinigen kann wunder wirken.

Kuehner
Geschrieben

Danke mal,...

Der Benzinfilter wurde ausgetauscht und der Tank ist mir sogar schon mal aus gegangen (ein Häuserblock von der Tanke weg ;-).

Das Auto läuft übrigens auch mit Erdgas (ist in Argentinien saubillig). Bin noch nicht so oft mit Erdgas gefahren, weil dort noch was eingestellt werden muss. Doch in der kurzen Strecke, die ich mit Erdgas gefahren bin, ist die Leistung glaube ich auch sehr in die Knie gegangen.

Was mir auch aufgefallen ist: Der Motor erwärmt sich sehr... aber ich glaube, das ist normal. Man sagt ja nicht umsonst "Ofen" zu einigen Autos ;-) Wenn ich die Motorhaube auf mache, kommt mir immer ein extremer Hitzeschwall entgegen.

Naja, da muss wohl nochmal jemand professionelles nachschauen. Aber was ernstes scheint es nicht zu sein...!!??

CountachQV
Geschrieben

Was sein kann, dass du einen temperaturgesteuerten Choke hast, dass das Kühlwasser die Choke-Regelung übernimmt, dann kann es noch sein dass dein Thermostat spinnt und damit der Motor zu heiss wird. Solange er aber nicht kocht kann es sein dass es unbemerkt bleibt, aber eben im Vergaser Dampfblasen erzeugen.

Bei einem Einspritzer würde ich stark auf den Warmlaufregler tippen (was nichts anderes als ein CHoke ist).

Kuehner
Geschrieben

Einspritzer ist es auf keinen Fall. Hat noch Vergaser ;-)

Das mit der Hitze scheint mir auch ein immer wichtigerer Punkt...

magic62
Geschrieben

Sind alle luftschläuche zum vergaser in ordnung, auch alle unterdruckschläuche?

Könnte auch noch ein nebenluft problem sein, dadurch läuft der motor zu mager. Wird dann auch zu heiss und verliert leistung.

Ich wurde auf jeden fall erst nachgucken lassen und nicht weiter fahren, es wäre schade wenn dadurch der motor gehimmelt wird.

(kopfdichtung wäre die kleinste sache, schlimmer wird es wenn nicht mehr produzierte teile in mittleidenschaft genommen werden).

Nebenluft könnte man testen mit zB bremsenreiniger. Aber vorsicht! Erhöhte feuergefahr.

Motor laufen lassen und vorsichtig die einlassseitige teilen (schläuche, vergaser, einlasskrümmer) besprühen. Wenn irgendwo eine undichtigkeit ist, wird der motor kurzfristig höherdrehen.

Kuehner
Geschrieben

Hey... ist ja wirklich faszinierend wie schnell hier geantwortet wird!!

Jetzt hab' ich am Wochenende mal was zu tun, hehe.

Die Schläuche wurden alle vom Mechaniker ausgetauscht. Es gibt jedoch einen fetten Schlauch, welcher vom Vergaser zu einem anderen Teil geht. Dieser ist nur aufgesetzt. Ich denke mal, dass das normal ist...

Sorry für die dummen Fragen, aber ich bin noch Anfänger ;-) Aber was ich über Motoren in den letzten 2 Wochen gelernt habe (auch über google) ist schon immens... jeder beginnt mal von vorne! Wenn ich das Auto zu einem nahegelegenen Mechaniker bringe, kann ich jetzt wenigstens ein bischen mitreden ;-)

Toni_F355
Geschrieben
Hallo,

Ich habe ein 38 Jahre altes Auto. Es ist ein 6-Zylinder und läuft mit Benzin.

Nach 10/20 km fahrt nimmt die Motorleistung langsam ab. Ich muss mit hohen Drehzahlen fahren, damit der Wagen überhaupt noch davon kommt.

Na da gibts ne Menge Fehlerquellen....! (Mann, was haben wir in jungen Jahren an diesen Dingern geschraubt)

Fällt mir spontan die Einstellung des Schwimmers ein, oder ein hängendes Schwimmernadelventil! Die Dinger verschleissen gerne mit der Zeit!

Das naheliegendste ist meiner Meinung nach aber Dampfblasenbildung, wie von Countach schon geschrieben!

Manni308
Geschrieben

Hallo,wenn ich mal davon ausgehe,daß er das auf Erdgasbetrieb nicht macht,da warst Du Dir ja nicht ganz sicher,dann ist es wahrscheinlich die Tankentlüftung!Mach einfach den Tankdeckel ab und fahre mal!Vielleicht hat mal einer einen anderen Deckel ohne Belüftung montiert,oder bei der Instandsetzung ist ein Schlauch verschlossen,bzw falsch angeschlossen worden.Nach ca.20km ist der Druck im Tank so niedrig(durch den verbrauchten Kraftstoff),daß die Pumpe das kaum noch schaffen kann.Durch die hohe Drehzahl aber ist sie noch so gerade in der Lage etwas zu fördern.Vorausgesetzt es ist eine mechanische Pumpe!Gruß Manni308.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×