Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
croman

Problem S430 W220

Empfohlene Beiträge

croman
Erster Beitrag:
Letzter Beitrag:

Hallo, habe einen S430 von 2001 mit 91TKM.

Ich habe folgendes Problem:

Beim Bremsen rubbeln die Bremsen scheinbar, oder was anderes-ich bin mir da nicht so sicher.

Die Bremsbeläge sind noch OK und wurden bei 74 tkm erneuert!

Man hört aber sonst nichts, und der Wagen liegt auch einwandfrei, nur wenn man bremst rubbelt er halt, dies spürt man aber nicht im Lenkrad. Es scheint als wäre es nur auf der Linken seite, versichern kann ich es jedoch nicht.

Was könnte das sein?

Vielen Dank im vorraus...

mfG

Jetzt registrieren, um Themenwerbung zu deaktivieren »
JK
Geschrieben

tja, das ist mercedes.

kann mich auch bei unserer s klasse daran erinnern!

kann sien dass die beläge schon wieder runter sind.

wenn es ein leichtes ruckeln ist kann es auch normal sein, kommt jetzt auchnoch beim CLS vor.

Saphir
Geschrieben

Mhhh...die Beschreibung ist ja etwas dürftig - aber es könnte durch schmutz, insbesondere salz zu dieser jahreszeit zum rubbeln können.

wenn sich schmutz zwischen belag und scheibe setzt und man bremst dann, gibt es auf der scheibe oder auf dem belag unebenheiten, kleine riefen z.b.. Nach einiger zeit wird das so stark, dass sich beim bremsen eine unwucht ergibt - als "rubbelt" das.

Geht aber normalerweise von alleine wieder weg. warten, bis das salz von den straßen runter ist und dann die bremse nach und nach stärker belasten. nachher bremst sich das ganze wieder ein.

Zweite alternative: zu Mercedes und scheiben, beläge reinigen lassen. An einen Defekt im System glaube ich nicht...

croman
Geschrieben

Hallo, nein die Beläge sind nicht runter----habe heute Extra nochmal nachgesehen und einen Reifen abmontiert...

Das kann natürlich sein mit dem Schmutz,....es gibt ja auch Bremsenreinigungsspray, ich werde es mal damit probieren!

Meint ihr es Könnte am Lager liegen? Oder Bremszylinder? Wie gesagt, sonst fährt der Wagen wunderbar---nur beim Bremsen halt...aber er zieht auch nicht nach links oder rechts, oder etwas in der Art...eben nur das rubbeln!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...