Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'standgas'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Capristos Capristo Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

4 Ergebnisse gefunden

  1. Aussetzer nur im Stand

    Guten Morgen @all Seit ein paar Tagen hat sich ein seltsames Problem beim 328er ergeben, dass ich mir nicht so recht erklären kann. Im Stand bei normaler Leerlaufdrehzahl fällt unregelmässig gefühlt eine komplette Bank weg, die Leistung geht in den Keller und der 328 fährt sich wie ein Golf mit den gefühlt verbleibenden 4 Zylinder. Nach Neustart ist das Phänomen komplett weg. Das Problem tritt unregelmässig auf, also nicht pauschal bei jeder Standphase. Da ich den Fehler nicht reproduzieren kann und auch nur unregelmässig auftritt Frage an die Runde wo ich mit der Fehlersuche beginnen könnte. Im Fahrbetrieb hängt der 328er sauber und ohne Aussetzer am Gas,das Problem tritt NUR im Standgas und hierbei vollkommen unabhängig von der Motortemperatur auf.Es kam schon an der ersten Ampel kurz nach der Abfahrt mit Motor kalt als auch nach längerer Fahrt mit Motor warm. Der Spritverbrauch ist normal,während der Fahrt keinerlei Auffälligkeiten, die Batterie (Bosch 70A) zur Saison 18 erneuert, die Kontakte an Massehauptkabel (Trennstecker) und Zündspulen (Magneti Marelli AEI 500C) gereinigt, die Zündkerzenstecker, Kabel ohne Befund bzw. Beschädigungen. Ich hätte zuerst auf nachlassende Zündspulen, Massedefekt oder ähnliches getippt...aktuell bin ich etwas ratlos...ist das Problem in ähnlicher Form bekannt....die Suche ergab hier nichts vergleichbares..
    • 5 Antworten
  2. Meine Diva nimmt kein Gas an

    Hallo Ferrari Freunde, habe heute meine Diva aus dem Winterschlaf erwacht! Ohne Probleme angesprungen, jedoch blieb der Drezahlmesser auf Null, Motorkontrollleuchte und Getriebekontrollleuchte sind an! Motor läuft nur auf Standgas, mehr geht nicht! Aus dem Motorraum kommt ein lautes klackern! Wenn ich nur die Zündung anmache hört man das laute Klackern! Hat jemand eine Idee? Vielen Dank für eure Hilfe
    • 7 Antworten
  3. Guten Abend zusammen, bei meinem Quattroporte 3.2 V8 Evo von 1998 (Serie IV)ist nach einer längeren Fahrt folgendes Problem aufgekommen. Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus. Startet man den Motor neu ist die Leerlaufdrehzahl wieder Normal. Das Fahrzeug beschleunigt und fährt dann auch weiterhin wie gewohnt. Schaltet man wieder herunter geht nach dem Auskuppeln die Motordehzahl wieder komplett auf 0 und Motor aus. Ankuppeln bei rollendem Fahrzeug startet den Motor auch. Dieser Effekt ist besonders unangenhem beim Abbiegen etc. da ja auch die Servolenkung ausfällt. Ich habe Gaszug mit 0 Anschlag, Sensorsteckverbinder und Leerlaufreglerverbinder gecheckt aber nichts feststellen können. Kupplung funktioniert einwandfrei. Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird (Regelschwingungen). Nach dem Kaltstart bis zur Phase das der Motor im normalen Warmzustand ist reduziert sich dieser Effekt des Ausgehens deutlich. Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar. Kann dieses Problem mit den Leerlaufreglern zu tun haben oder mit dem Drosselklappenpotentiometer oder doch ein Sensor? Ich würde mich freuen wenn mir jemand zu diesem Fehlerbild irgend ein Hinweis geben könnte. Vielen Dank im Voraus. Mit freundlichen Grüßen, Wolfgang
    • 6 Antworten
  4. Hallo, kann mir einer mitteilen, wie ich eine Grundeinstellung von Standgas und Bypassschraube einstellen muss bzw. kann. Nach dem Reingen der gesamten Drosselklappeneinheit muss ich das wohl erstmal auf eine Jungfräuliche Einstellung bringen. Schon mal danke Gruß Stefan
    • 12 Antworten
×