harald_f

Problem: 328 GTS zieht nicht mehr, läuft auf 4 Zylinder??

21 Beiträge in diesem Thema

Hallo Ferrari-Freunde,

bin heut zu meiner Freundin gefahren als ich einen "fetten" BMW im Rückspiegel sah. Hab dann meinen auf 210 hochgejagt, bin aber dann aus Umwelbewussten Gründen wieder rutner vom Gas. Just in diesem Moment bemerkte ich das er plötzlich nicht mehr zieht!! Bin zwar dann noch zu meiner süßen und wieder heimgefahren aber der zieht nicht mehr. Beschleunigung ist nicht mehr, ich bin sozusagen mit Schwung gefahren (Ca. 90 KMH). Ein mechanisches Problem schließe ich aus da ich keine Geräusche gehört habe bzw höre. Der Motor sowie das Kühlwasser haben seitdem bei weitem nicht ihre Betriebstemperatur erreicht, Öldruck ist unverändert normal. Habe aber bei der Rückfahrt einen unerhörten Benzinverbrauch gehabt (bestimmt um die 25 L/100KM, eine Corvette ist nix dagegen :-(((° ) sowie roch man direkt das unverbrannte Benzin hinter dem Auspuff!!! Ein Geschmackstest ergab auch das am Ölmesstab unverbrenntes Benzin war!! Er hört sich so an als dass er auf 4 Zylinder laufen würde. Bin seitdem (heute) in diesem Zustand 120 KM gefahren und am Wochenende werde ich es von meinen versierten KFZ Spezl durchchecken lassen. Aber vielleicht habt ihr sowas schon mitgemacht und könnt mir Ratschläge geben???

Merce,

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin auch kein Ferrari Spezi, denke das bei Dir eine Zündspule für eine Zylinderbank, wenn er zwei hat, ausgefallen ist. Vielleicht auch nur ein Kabel defekt.

Zündspule zum Verteiler, äh, hat der überhaupt ein Verteiler?

Oder Dein Verteiler dreht sich nicht mehr weil der Antrieb abgerissen ist, Spass bei Seite. Irgendwas an der Zündung. Denn es ist untypisch, dass auf einen Schlag vier Kerzen kaputt gehen.

Check die Zündanlage, würde aber jetzt nicht mehr fahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Leute,

ja, er hat zwei Zündspulen. Mein Mech-Spetzl meint auch das eine hinüber sei. Am Wochenende wird das gecheckt. Öl + Benzin ist nicht so toll, kann einen Fresser geben. Soviel wird aber noch nicht im Öl sein das es zu gefährlich geworden ist. Er wird am Samstag noch 4 KM zur Werkstatt bewegt und dann war´s das. Öl + Ölfilter muss auf alle Fälle raus.

Um weitere Tipps bin ich immer Dankbar!!!

Servus,

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hi Leute,

ja, er hat zwei Zündspulen. Mein Mech-Spetzl meint auch das eine hinüber sei. Am Wochenende wird das gecheckt. Öl + Benzin ist nicht so toll, kann einen Fresser geben. Soviel wird aber noch nicht im Öl sein das es zu gefährlich geworden ist. Er wird am Samstag noch 4 KM zur Werkstatt bewegt und dann war´s das. Öl + Ölfilter muss auf alle Fälle raus.

Um weitere Tipps bin ich immer Dankbar!!!

Servus,

Harald

Und genau die 4 Kilometer reichen schon für ein Folgeschaden. Lass das Auto abschleppen oder am Seil/Stange ziehen. Auch wenn es peinlich :-))! aussieht. Aber ein Folgeschaden würde ich auf vier Kilometern nicht riskieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Harald,

ich würd da nicht zu sehr nervös werden. Ich tippe auch auf einen Fehler im Zündsystem. Die schon angesprochene ausgefallene Zylinderbank ist ein heisser Tip :-))!

Zur Werkstattfahrt: Lass ihn abschleppen, nochmaliges und unnötiges Starten auf jeden Fall vermeiden!! Evtl kann es sich auch um einen Marderschaden handeln.

Übrigens ich hab einen 328er, wenn du fragen hast ruf mich an :wink:

Nug

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde dem Motor keine einzige Umdrehung mehr zumuten...Ferrarimotoren sind teuer wie ich gehört habe. Abschleppen oder Trailer ist die einzig senkrechte Möglichkeit.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Haben jetzt anscheinend den Fehler gefunden:

Der Wellendichtring (Simmering) von der Nockenwelle zum Zündverteiler hin ist undicht. Öl tritt aus dem Zylinderkopf in den Zündverteiler ein (Ca 1/4 l Öl!!!!). Dadurch verbrannte der Zündverteilerfinger und die Zündverteilerkappe (siehe Pics). Ergo: auf vier Töpfen kein Funke :-(((° !! Anbei Bilder dieses Wahnsinns. Das andere Bild ist der zweite Zündverteiler. So soll er normal aussehen...

Könnt ihr mir eine Adresse geben wo ich jetzt GÜNSTIGER :D (weil andere sind wie Apotheken) an folgende Teile komme:

Zündkabelsatz, Zündkerzen, Verteilerkappen, Verteilerfingern, die Dichtungen und Dichtringe (Teilenummer P.N. 132453, 126115, 133066 laut Werkstatthandbuch). Gern auch über PN.

Kann es sein das dort wo der Simmering gelaufen ist die Nockenwelle leicht eingelaufen ist (dadurch das dieses Öl in den Verteiler gelaufen ist.)?

Servus,

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Anbei nochmal die Bilder, anscheinend hat er diese vorher nicht hochgeladen.

Harald

post-51518-14435307899599_thumb.jpg

post-51518-1443530790121_thumb.jpg

post-51518-14435307902804_thumb.jpg

post-51518-14435307904385_thumb.jpg

post-51518-14435307905932_thumb.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Harald,

wo Du den Verteiler günstig herbekommst kann ich Dir leider auch nicht sagen, den Simmerring solltest Du mit der Nummer die draufsteht (oder den Maßen) bei einem Händler für Kugellager bekommen (es gab in Regensburg mal einen Händler im Gewerbegebiet, mir fällt nur leider der Name nicht mehr ein)

Wenn gewünscht kann ich Dir aber die Kontaktadresse von der freien Werkstatt geben wo mein Auto repariert wurde. Die können die Teile bestimmt besorgen.

Den gleichen Mist hatte ich übrigends letze Woche am Testa auch. Allerdings mit einem nagelneuen Simmerring (nach dem Zusammenbau des Motors) Es war weder am Simmerring noch an der Welle was zu sehen warum das Öl rauslief. Mit einem 2. neuen Ring ist er aber jetzt wieder dicht. Der Verteiler war dank einer Bohrung durch die das Öl ablaufen konnte aber nicht beschädigt.

Gruß,

Bruno

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut dass der Fehler gefunden wurde :-))!

Noch ne Anmerkung zum Benzin im Öl:

1. ist er 120 Km so rumgefahren, da spielen 4 mehr keine grosse Rolle mehr

2. verdunstet Benzin bei 80 Grad

3. Solange der Ölstand nicht auf einmal massiv höher ist ist nicht viel zu befürchten

4. Zur Sicherheit eine Ölprobe nehmen und zu www.wearcheck.de senden, innert 4 Tagen hat man ne komplette Analyse und weiss ob der Motor auch sonst Verschleiss hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute,

zu meinen alten Problem: Gesternhaben wir die Dichtung gewechselt, Simmering und der Verteilerfinger und das Öl ebenso. Aus Mangel an Verteilerkappen haben wir die alte drinngelassen. Jetzt ist´s so das er beim vollen durchdrucken des Gaspedals ab ca 3/4 seiner Leistung aufhört zu ziehen. Fühlt sich in etwa so an als wenn ein bei einem Auto der Drezahlbegrenzer einsetzt bzw wenn ein Auto zuwenig Benzin bekommt. Kann das Problem davon kommen da die Verteilerkappe nicht getauscht worden ist oder handelt es sich jetzt um etwas Mechanisches da ich noch die 100 KM Heimreise mit 4 Zylinder angetretten bin?? Zur Zeit würde ich an einer neue Kappe für 100 Dollar rankommen... Was meint ihr was das sein könnte??????

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ah ja, Öldruck, Leerlauf und Motorengeräusch sind astrein. Nur beim Beschleunigen mag er nicht...t

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann gut sein das Deine Zündung sich nicht auf Vorzündung ab der gewünschten Drehzahl einstellt. Überprüft den Zündzeitpunkt mit einer Blitzlampe. Und ob sich der Zündzeitpunkt verändert wenn die Drehzahl langsam nach oben geht. Ich weiss zwar nicht wieviel Grad Vorzündung er bekommt. Sollten aber mehr als 30 Grad sein, oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

HHHMMM, das hört sich nach Materialschlacht an... ich glaube die Verteilerkappe hol ich mir lieber mal. Wenn´s ist kann ich die unter Ebay eh wieder raushauen.

Kanns auch der Luftmengenmesser sein? :cry: Der hätte aber nix mit dem alten Zündproblem am Hut? Das wär schon Zufall. Das wird wieder ein Öliges Wochenende... :evil:

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du solltest einmal klären ob Dein Mechaniker die Zündanlage komplett versteht oder, wie viele seiner Zunft, zwar mechanisch auf der Höhe ist, bei Elektrik aber eher rum rät.

Hast Du ein Werkstatthandbuch? Da ist alles genau beschrieben, Komponenten, Schaltplan etc.

Ferner ist bei diesen Autos glücklicherweise Einspritzung und Zündung getrennt, was es deutlich einfacher macht als bei einer Motronic.

Nicht selten wird sogar die ganze Zünd-Anlage rausgeschmissen und durch eine simple programierbare Anlage (MSD zB.) ersetzt. Für den Laien nicht zu verstehen warum ein komplettes Aftermarket Zündsystem weniger kostet als eine einzelne original Zündspule...

Bei den Preisen die für Zündkabel verlangt werden ist es günstiger einen Beru-Koffer mit allen Werkzeugen und Steckern + eine Rolle Siliconkabel zu kaufen. Dann kannst Du den Rest Deines Lebens Zündkabel maßgeschneidert anfertigen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Ferrari-Freunde,

bin heut zu meiner Freundin gefahren als ich einen "fetten" BMW im Rückspiegel sah. Hab dann meinen auf 210 hochgejagt, bin aber dann aus Umwelbewussten Gründen wieder rutner vom Gas. Just in diesem Moment bemerkte ich das er plötzlich nicht mehr zieht!! Bin zwar dann noch zu meiner süßen und wieder heimgefahren aber der zieht nicht mehr. Beschleunigung ist nicht mehr, ich bin sozusagen mit Schwung gefahren (Ca. 90 KMH). Ein mechanisches Problem schließe ich aus da ich keine Geräusche gehört habe bzw höre. Der Motor sowie das Kühlwasser haben seitdem bei weitem nicht ihre Betriebstemperatur erreicht, Öldruck ist unverändert normal. Habe aber bei der Rückfahrt einen unerhörten Benzinverbrauch gehabt (bestimmt um die 25 L/100KM, eine Corvette ist nix dagegen :-(((° ) sowie roch man direkt das unverbrannte Benzin hinter dem Auspuff!!! Ein Geschmackstest ergab auch das am Ölmesstab unverbrenntes Benzin war!! Er hört sich so an als dass er auf 4 Zylinder laufen würde. Bin seitdem (heute) in diesem Zustand 120 KM gefahren und am Wochenende werde ich es von meinen versierten KFZ Spezl durchchecken lassen. Aber vielleicht habt ihr sowas schon mitgemacht und könnt mir Ratschläge geben???

Merce,

Harald

Hallo Harald,

Auch ich hatte die Probleme mit dem Ausfall einer kompletten Bank. Bei mir war das im Prinzip "der Anfang vom Ende". Es endete damit, daß ich ca. 10.000 Euro ärmer und defekten Zylinderkopfdichtung in Maranello stand.

Der bekannte Händler aus FFM hat mir mit den sinnlosesten Ersatzteilen das Geld aus der Tasche gezogen ohne das wirklich etwas passiert ist. Nachdem nun die Zylinderkopfdichtung gemacht wurde (dabei wurde der komplette Motor überholt!), ist alles wieder ok. Das habe ich aber einer Werkstatt aus Grünberg in Hessen zu verdanken ;-).

Drücke Dir die Daumen, daß es nur die Zündspule ist.

Bei meinem 328 wurden folgende Teile gewechselt:

- Drehzahlmesser (ohne Erfolg)

- Zündspulen (ohne Erfolg)

- kompletter Kabelbaum (ohne Erfolg)

Besonders bleibt darauf hinzuweisen, daß bei meinem Auto die Bank immer nach einer "rasanten" Fahrt auf der AB ausgefallen ist. Ein Neustart an der Ampel hat das Problem dann wieder kurzfristig beseitigt. Nach ca. 10 km war dann wieder nur noch ein Fahren auf 4 Töpfen möglich ;-).

Was soll's - jetzt ist alles wieder o.k. Meiner ist gerade in Grünberg und wird dort "winterfest" gemacht. Dann wird er nur noch gereinigt und in die Höhle zur Überwinterung gebracht ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

na ja.....hört sich fast alles nach abzocke an,

das was TomDial beschreibt ist auch leider richtig.

Ich kann leider nur für meinen 308er sprechen,.... aber so sehr hat sich dort auch nichts geändert.

Oftmals liegt der von eucht beschriebene Fehler an einem simplen Massekabel welches an den beiden Steuermodulen der Zündanlage im Kofferraum liegt, also Vorsicht vor Abzocke !!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Kern meiner Antwort betraf diese Problematik.

Die üblichen Verdächtigen wie Massepunkte und Steckverbinder findet man zunächst 2-D mäßig im Handbuch. Sie dann im Auto in 3-D zu finden ist nicht jedes Teiletauschers Sache. Sicher laufen Zündungen unter Öl schlecht, aber nach dem Beheben dieses Problems sollte ein gereinigter Verteiler eigentlich wieder gehen. Gibt es Risse und Funkenspuren, kann man diesen (entfettet!!!) mit Tupflack vorübergehend reparieren.

Wenn er dann nicht läuft kann man die Teile einzeln von rechts nach links wechseln. Dabei ist strenge Systematik nötig, sonst verstrickt sich der Schrauber schnell in methaphisyschen "Ahnungen".

Ich finde es nebenbei simpler die ganze Kette Glied für Glied in Ordnung zu bringen, als immer von Teil zu Teil zu hüpfen und auf Krampf eine schuldiges Teil zu suchen. Das können meinetwegen die Golf 3 Schrauber machen, aber ein Ferrari sollte schon eine komplette Reparatur wert sein und nicht nur mit dem nötigsten Gebastel am Leben gehalten werden.

Gerade die MicroPlex Zündung ist sehr ordentlich, auch wenn sie wegen Ihrer simplem Bedürfnisse wie Plus 12V und Masse oft für unzuverlässig gehalten wird. Mit einem Digitalvoltmeter für 6,95 von Aldi ausgerüstet sollte man die Anlage in einer überschaubaren Zeit durchchecken können.

Aber wie immer im Handwerk ist das nicht so einfach, die Kontaktzündung versteht heute keiner mehr, die Kontaktlose ist sowieso immer ein Mysterium gewesen und die in der Motronic kann keiner ohne Tester reparieren, sollte der aber zufällig da sein, findet er natürlich auch keinen Fehler.

Hoffnung? Kaum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

danke für eure Tips. Ich werde das heute und morgen mal alles testen. Mein Spetzl kennt sich mechanisch und elektrisch super aus, da werden wir das schon meistern. Komisch ist ja nur das er jetzt wieder besser geht als vor dem Verteilerfinger wechsel, aber immer noch schlechter bevor das Öl in die Kappe geflossen ist... halte euch auf dem laufenden.

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Haben ihn heute mal 100 KM wirklich gejagt (und habe mich auf der AB von einen Porsche Boxter Turbo verheizen lassen. D :wink: Das hatt er aber fast mit einem Auffahrunfall bezahlt...) und hatte keine Probleme mehr. Entweder hab ich mir das vorgestern nur eingebildet oder es waren die Kerzen noch voller Benzin oder vielleicht hat ihm der Nebel und das kalte Wetter mitgespielt :-o

Einen Beru-Koffer hatt er in der Werkstatt :D

Jedenfalls läuft der wieder und morgen geht er in den Winterschlaf :D:D

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Harald

......mit einem Porsche Boxter würd ich mich nie im Leben einlassen,..... ist doch nur ein Neuwagen für Warmduscher und außerdem sind die S-Teile dieses Babyporsche auf der Autobahn ziemlich flott.

Na ja, ich wünsche Dir zwar viel Freude mit deinem neuen Simmerring, aber aller vorraussicht wirst Du dir in Zukunft wieder einen neuen einbauen lassen müssen, denn alle Wellendichtringe die Du über Ferrari beziehen kannst sind von NAK und leider nur bis 80° ausgelegt.....(egal ob Du über Ferrari England, Italparts oder Ferrari Deutschland bestellst,... ich spreche aus Erfahrung)

Kostenpunkt bei Ferrari ca 30 €, bei Italparts ca. 19 €.........und im freien Handel ca. 2,75 €.......ich bevorzuge Original Simmerringe aus Viton( Freudenberg), welche mich im freien handel ca. 17 € kosten und schon ist das Temperaturproblem gelöst und alles ist bestens :-))!

@ TomDial

bei meinem war auch mal ein Verteilerläufer defekt, worauf ich mir einen neuen bestellte und fast schwindelig wurde (150 €).

Anschlißend hab ich den alten aufgedremelt, einen neuen Drat eingelötet und mit Epoxidharz wieder aufgefüllt.........und er funktioniert Super, hab halt jetzt noch einen auf Reserve. :D:D:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden