Jump to content
esox

Leistungsverlust GT3

Empfohlene Beiträge

esox   
esox

Habe seit ca. zwei Wochen das Problem, dass mein GT3 nicht mehr die volle Leistung bringt. Die Abfrage am Porsche-Tester brachte jedoch keine Erkentnis. Ich vermute jetzt, dass es evtl. mit dem Verbau des Stüber-Endschalldämpfers zusammen hängt obwohl dieser schon seit drei Monaten verbaut ist. Seit dem Leistungsverlust hat sich die Klangfarbe wesentlich verändert und klingt bei weitem nicht mehr so kernig und bissig. Der Leistungsverlust macht sich durch zähes Hochdrehen des Motors bemerkbar. Gefühlsmäßig würde ich sagen, dass so ca. 20 -25 Ps fehlen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
whatzmyid   
whatzmyid

Was ist mit der Saugrohrverstellung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MTT   
MTT
Was ist mit der Saugrohrverstellung?
genau das ist ein häufiges Problem der Neuen Gt3 Modelle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
whatzmyid   
whatzmyid

@esox

ein Freund von mir hat von der Beschreibung her ein ähnliches Problem. Motor (GT3 neu) hat lt. Prüfstand bei Victor Günter ca. 426 PS. Dennoch fühlt sich der Motor insbesondere bei sehr kalten Witterungsbedingungen sehr zäh im oberen Drehzahlbereich an.

Ein Bekannter (Porsche Motoreningenieur im Werk) tippte auf Saugrohrverstellung. Das PZ findet nichts... :???:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
esox   
esox

Wird ein Problem der Saugrohrverstellung denn nicht im Fehlerspeicher erfaßt ? Bzw. welche Möglichkeit gibt es noch diesen evtl. vorhandenen Defekt zu lokalisieren

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AlexM CO   
AlexM

Hast Du möglicherweise den Ölbadluftfilter aus den CUP montiert?

Bei diesem Luftfilter kommt es zu Problemen, da feine Öltröpfchen den Messdraht des Luftmengenmessers verschmutzen und dadurch falschen

Werte gemessen werden.

Ist nur eine Vermutung

Grüsse

AlexM

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
esox   
esox

Der GT3 wurde heute beim PZ durchgecheckt. Angeblich alle i.O. wobei sie sogar einen Ingenieur aus Stuttgart vor Ort hatten. Laut deren Messung 0-200 km/h 13,7 sec. Dann werde ich mich wohl an einen Spezialisten wenden müssen da der Wagen bei weitem nicht mehr die Spritzigkeit und den Klang hat wie Wochen zuvor. Bei der Messung wäre ich mal gerne dabei gewesen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MUK   
MUK

Hallo Esox:

Hatte ein ähnliches Problem mit meinem GT3: Weniger Leistung als vergleichbare Fahrzeuge, Leistungsverlust und das Diagnosegerät zeigte nix an; auch das PZ glaubte mir nicht wirklich.

Glücklicherweise fanden wir den Übeltäter: Ein gerissener Schlauch innerhalb des Tanks (wußte auch nicht, dass es sowas gibt). Die Teile wurden getauscht - Tank, etc. - und es dauerte eine ganze Weile und es ging wieder los. Ergebnis: Wieder Schläuche geplatzt. Nur dieses mal wurde eine neue Benzinpumpe (aus dem RS) plus andere Teile verbaut.

Seither ist Ruh´. Vielleicht ist das eine Idee??

Grüsse

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×