Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'starter'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

3 Ergebnisse gefunden

  1. hallo.............brauche hilfe. ich fahre seit jahren ein Viper srt/10 bj 2004 Cabrio...bis heute null probleme jetzt nachdem 4 Woche nicht gefahren bin geht ka nichts, mehr Batterie voll....startknopf drücken es tut sich nichts anlasser habe geprüft gut motorsteuerung? allarmanlage(Serie) blockiert?..........noch komisches...man bekommt keine Verbindung mit den Computer zu motorsteuerung wer kann mich helfen danke Mauro
  2. 488 Spider springt nicht an

    Hallo! Seit zehn Wochen bin ich Besitzer des Fahrzeugs und fahre täglich, sofern das Wetter Cabrio-freundlich ist. Bisher habe ich das Batterie-Erhaltungsgerät nicht benutzt. Der Spider steht wohlbehütet in einer Alarm- und Video-überwachten Garage, sodass ich es nicht als Notwendigkeit empfand, das Fahrzeug abzuschließen. Bei meinem California hatte ich nur in der kalten Jahreszeit das Ladegerät angeschlossen und es gab nie Batterieprobleme. Die letzten Tage war ich aufgrund der tollen Wetterlage täglich unterwegs, gestern ungefähr 150 KM. Am heutigen sonnigen Sonntag-Vormittag war selbstverständlich eine Ausfahrt geplant. Beim Betätigen des Start-Knopfes erfreute mich kein geliebtes Motorgeräusch, vielmehr kamen mit jedem Startversuch neue unterschiedliche Warnhinweise, die mir Schweißperlen auf die Stirn trieben. Nach der Meldung: „Elektronischer Schlüssel nicht erkannt“ gab ich sichtlich entnervt auf und rief den händlereigenen Notdienst an. Zur Info: Ich bin ein reiner Anwender und kein Experte in Sachen Technik bzw. Elektronik. Als leidenschaftlicher Fahrer setze ich mein vollstes Vertrauen bei Problemen, die jedoch bei einem Neufahrzeug mittelfristig nicht auftauchen sollten, in die Werkstatt-Mitarbeiter meines Ferrari-Händlers. Der freundliche und hilfsbereite Notdienst-Mitarbeiter empfahl mir telefonisch nach Schilderung der Symptome, das Batterie-Erhaltungsgerät anzuschließen, da er als Ursache eine leere Batterie ferndiagnostizierte. Gesagt – getan: Nach drei Stunden Ladezeit zeigten die Leuchtdioden von anfänglich zwei LEDs dann drei LEDs an und das Fahrzeug sprang ohne Problem an. Das Gerät lasse ich selbstverständlich bis zum vollständigen Ladezustand angeschlossen. Kleine Ursache – (für mich als Anwender) große Wirkung ! Gibt es eine Erklärung für die Entladung der Batterie bereits nach zehn Wochen? Was mache ich, falls ein derartiges Startproblem bei einer Ausfahrt passiert? Vorab vielen Dank für Eure Tipps.
  3. Hallo, der Aston Martin V8 Vantage springt nich an. Der Starterknopf leuchtet weiß und wenn ich auf der Bremse drücke rot. Aber der Anlasser macht keinen Mucks. Wenn ich auf die Sicherung Nr. 15 spannung drauf gebe springt der Motor an. In meinem Schaltplan steht das Relais Nr. 9 das Anlasserrelais ist, was letzendlich über Sicherung 15 strom zum Anlasser führt, wenn alle Parameter i.O. sind. Das Relais soll in der Sicherungsbox unter der Motorhaube sein. Nur hat die Sicherungsbox nur Relais 1-8 . Wo ist Relais Nr.9 ? LG Christian
×