Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'kontrollleuchte'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

14 Ergebnisse gefunden

  1. Hallo Freunde, gestern war ich mit meinem 599 GTB - den ich schon mehr als drei Jahre lang habe - unterwegs, beschleunige ziemlich zügig, trockene Straße, völliger Kraftschluss, kein Rad durchdrehend und im dritten Gang bei rund 6.000 rpm ist plötzlich schlagartig die Motorleistung weg und im TFT Display erschien ein dreieckiger Warnhinweis mit der Schrift "Defekte...." Mehr konnte ich leider nicht mehr lesen dann war die Meldung schon wieder weg und ich hatte im Anschluss noch gefühlte 50-60 PS Leistung. Da im Display keine einzige rote Lampe oder ähnliches an war, fuhr ich noch bis zur nächsten Haltemöglichkeit, schaltete den Motor aus, nach ein paar Sekunden wieder an und siehe da, alles war wieder wie zuvor, als wenn nie etwas gewesen wäre. Gerade eben habe ich dann den Service meines Vertrauens kontaktiert und dieser sagte mir dreieckige Hinweise kämen vom Fahrwerk, das könnte ein defekter Sensor am Radlager sein oder ähnliches, wir wollen bei nächste Gelegenheit mal den Fehlerspeicher auslesen. Meine Frage jetzt an Euch : Habt ihr soetwas mit eurem F140 12-Zylinder, welcher ja in etlichen Modellen verbaut ist schon einmal erlebt ? Gestern das war harmlos, aber eine meiner Lieblingsdisziplinen bei Ausfahrten mit meinen 599 ist auf kurvenreichen Strecken das überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen, ich möchte mir nicht ausmalen wenn ich gerade zum Schuss ansetze und nicht in den benötigten 3-4 Sekunden am ganzen Pulk vorbeikomme und der Gegenverkehr aus der Kurve vor mir zum Vorschein kommt .... Also hat irgendjemand ne Ahnung was das genau sein könnte, und vor allem : Hat hier schon mal jemand die gleiche Erfahrung gemacht ? Bis dies völlig aufgeklärt ist werde ich mich bei 5 Autos vor mir zunächst einmal als Auto 6 hinten anstellen , denn Harakiri brauche ich nicht. Infos wäre nett. Danke und Grüße Golo
  2. Motorsteuerung

    Guten Morgen Zusammen, wollte gestern bei dem schönen Wetter mit meinem Ferrari 360 ein Runde drehen. Angelassen, kurz warm laufen lassen und dann sie da, Motorsteuerungssymbol kommt oder ist nicht ausgegangen. Hatte dieses Problem schon jemand von Euch. Gruß Roland
  3. slow down mal wieder

    Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm... Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht... Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen... Was meint die erfahrene Gemeinde?
  4. Fehler beim Verschließen

    Hallo Zusammen, seit neustem zeigt mein F430 beim verschließen eine Warnanzeigen im Display. Entweder war das immer schon so und mir ist es nie aufgefallen. Es leuchtet für 3-4 Sek das Warnblinkzeichen im Display und die Alarmanlagenkontrollleuchte ( links neben dem Lenkrad ) blinkt relativ schnell bevor Sie dann in gleichmäßiges Blinken übergeht. Ich finde nichts im Handbuch darüber, das es normal sein könnte, sonst habe ich keinen Fehler. Kann es evtl. eine Batterieunterspannung ( ist ja häufig der Fall beim F430 ) Danke für eine Info
  5. Hallo Leute, kann mir vielleicht jemand helfen, ich habe meinen Gallardo noch nicht so lange eigentlich bin ich ganz zufrieden mit dem Auto außer wenn ich durch die Stadt fahre und er auf 90 Grad kommt, im Armaturenbrett die Leuchten LP sie blinken und ich kann den Wagen nicht mehr fahren bzw. Gas geben. Der Motor läuft zwar noch aber nur noch diese Lämpchen leuchten und ich muss ihn ca. Eine Stunde stehen lassen dan geht er wieder, und die Gänge gehen wieder rein, kann mir bitte einer weiterhelfen??
  6. Bosch Tester kommt nicht rein über OBD

    Hallo zusammen, meine DSC Kontrolllampe brennt und ich wollte mal die Steuergeräte auslesen. Mit Bosch und BMW Tester über OBD Buchse nicht ins System gekommen? Gibt es einen Trick? Welcher Testet sollte funktionieren? Danke für Tipps!
  7. Will nicht extra ein neues Thema eröffnen, habe aber via Suche nichts gefunden. Kann aber auch daran liegen, dass es eben auch keine Lösung gibt... Habe ja den 530PS Superleggera. Sound super, wenn die Klappen auf sind. Nun kann man ja beim SL nicht einfach die Klappen auf dauerfeuer stellen wie bei den anderen Gallardos, hab ich schon mehrfach gelesen und auch von Capristo bestätigt bekommen, mit der Klappensteuerung geht die Motorstörlampe an oder kann zu Notlauf führen. Bei meinem ersten SL hab ich die Klappen dahingehend modifiziert, dass die Gestänge nicht mehr ganz zu gingen. Heisst, die Klappen haben funktioniert, aber nicht mehr ganz geschlossen. Dies führte aber im Leerlauf zu einem nicht so schönen Rasseln und hat allgemein nicht so recht befriedigt. Gibts unterdessen andere Wege oder Lösungen, die es auszuprobieren gilt? Danke und Gruss Roman
  8. Hallo, nach völlig problemlosen rd. 1000 km seit Saisonstart jetzt plötzlich Ausfall Zylinder 1,5,7,12 (tiefer geht mein Scanner nicht). Kaum mehr fahrbar. Begann mit leichtem Schütteln, das immer stärker wurde. "Check engine" ging erst später an. Hatte kurz vorher rd. 100l nachgetankt (Ultimate 102/Zusammenhang möglich?). Bei weiteren Startversuchen zeigt das display immer "check ok" an, aber dann miserabler Motorlauf. Wechsel defekter Zündspule(n) wäre ja nicht das Problem. Aber es könnte wohl noch andere Ursachen geben (auch Zahnriemen, der zum Wechsel ansteht?). Bin etwas frustriert,weil ich ja nicht mehr zur Werkstatt fahren kann. Gruß take12
  9. Hallo zusammen Tia es ist passiert, und ich habe mich nach 12 Jahren von meinem 308GTS getrennt, und mir einen California zugelegt. Nach so langer Zeit wollte ich einfach mal was neues haben und bin eigentlich schwer begeistert von meiner neuen Diva. Allerdings kenne ich mich halt noch nicht so gut aus mit den Gepflogenheiten des Ferrari California. So habe ich nun eine Frage betreffend Motor Control System an euch. Gemäss Handbuch betrifft dass ja das Diagnose System (EOBD). Es signalisiert bei Aufleuchten während des Betriebes eine Störung im Emissonskontrollsystem und in der Zünd-/Einspritzanlage und sollte eigentlich nach ein paar Sekunden löschen nach dem Anlassen des Motors. Leider ist dies bei mir nicht mehr der Fall und signalisiert mir jetzt, dass ich die Werkstatt aufsuchen soll. Mein California läuft allerdings einwandfrei. Das Auto hat alle Service's und ist vor dem Kauf etwa 6 Monate gestanden. Jahrg. 2009 / 50'000 Km. Hat das schon mal jemand gehabt? Ist dieser Fehler bekannt? Mit Gruss Jörg
  10. Hallo, die Kontrollleuchte der Handbremse geht nicht aus. (96er 355 spider) Wie komme ich an den Mikroschalter heran? Ich habe gerade die Abdeckung des Handbremsgriffs (2 Schrauben) und den Griff für die Entriegelung der Motorhaube (2 Schrauben) gelöst - dann bekomme ich die Abdeckung ab - aber nicht weg, weil alles noch am Seilzug für die Motorhaubenentriegelung hängt. Wenn ich die Schraube für den Seiltzug im Griff löse, bringt mir das dann auch nur weitere 3 cm. Wie geht man da am besten vor? Vielen Dank für alle Tips Rolf
  11. Defekt Motorkontrollsystem

    Hallo Ich hatte vor ein paar Tagen Mal diesen Fehler.Defekt Motorkontrollsystem. Beim Auslesen würde aber kein Fehler angezeigt und nach dem Löschen ging der Fehler auch weg. Nach da. 1000km fahrt bin ich in Dresden ziemlich lange auf dem Pflasterstein unterwegs gewesen und das Auto hat es ziemlich durch geschüttelt. Dabei kahm diese Fehler wieder. Soll ich ihn wieder löschen und oder von was könnte das kommen? Wackelkontakt? Danke und Gruss
  12. Hallo Habe leider ein Problem bei meinen Lamborghini Murcielago hat auf einmal die Motor Kontrolleuchte und Check Engine Leuchte aufgeleuchtet.Geht leider nicht mehr weg Es ist passiert genau wo ich an der Landstraße, an der Seite angehalten habe.Es war ein bisschen uneben. Kennt einer das Problem?
  13. Motor Kontrollleuchte blinkt

    Hallo.... nach Winterschlaf habe ich mal meinen Ferrari 360 mal rausgeholt.Wie immer fängt die Saison nicht gut an. Die Motor Kontrollleuchte blinkt bei Standgas.Nimmt auch kein Gas an. Batterie habe ich schon abgeklemmt.Über einen Tag. Dann habe ich mit einem OBD 2 Auslesegerät ausgelesen Fehlercode von P300-304 Zündaussetzer. Welches Diagnosegerät empfiehlt ihr mir?(Lambdasonden Werte ,Klopfsensor auslesen usw) Weil ich gerne selbst Schraube. Oder hat einer eine Idee? Mit freundlichen Grüßen
  14. Airbagsteuergerät / Kontrollleuchte

    Hallo zusammen ! Seit dem ersten Start heuer leuchtet die Airbagkontrolllampe in meinem 355ger dauernd. Dies war vorher nie der Fall. Zugegeben war die Batterie tiefentladen, wurde aber mit einem Ladegerät geladen und dann nur mit der Fahrzeugbatterie gestartet, also kein Fremdstart oder ähnliches. Laut Ferrari Werkstatt lässt sich der Fehler nicht aus dem Steuergerät löschen - ein neues Steuergerät müsste her. Hat jemand ne andere Lösung parat ? Greetz, Michi (dem Technikzentrum.net hab ich bereits eine Rep. Anfrage gesendet)
×