Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'check engine'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

3 Ergebnisse gefunden

  1. Hallo, nach völlig problemlosen rd. 1000 km seit Saisonstart jetzt plötzlich Ausfall Zylinder 1,5,7,12 (tiefer geht mein Scanner nicht). Kaum mehr fahrbar. Begann mit leichtem Schütteln, das immer stärker wurde. "Check engine" ging erst später an. Hatte kurz vorher rd. 100l nachgetankt (Ultimate 102/Zusammenhang möglich?). Bei weiteren Startversuchen zeigt das display immer "check ok" an, aber dann miserabler Motorlauf. Wechsel defekter Zündspule(n) wäre ja nicht das Problem. Aber es könnte wohl noch andere Ursachen geben (auch Zahnriemen, der zum Wechsel ansteht?). Bin etwas frustriert,weil ich ja nicht mehr zur Werkstatt fahren kann. Gruß take12
  2. Hallo, mein Diablo 92 fuhr die letzten 2,5 Monate einwandfrei. Dann beim Start nur 1300 U/min, obwohl im kalten Zustand sehr konstant 1800 U/min normal waren. Bin dann trotzdem mit schlechtem Gefühl losgefahren, Drehzahl fiel ein paar mal ab und ich bin gleich wieder zurückgefahren nach insgesamt 1 km Strecke. Check Engine Code 2 rechts. Das ist "Lambda sensor detected weak fuel mixture". Das übersetze ich mit "Gemisch zu mager". Da das Auto nur eine Woche stand, schliesse ich etwas mit den Einspritzdüsen fast aus. An der rechten Bank tatsächlich Kerze 1 feucht und die eine oder andere auf der rechten Bank auch nicht ganz trocken. Da bei meinem ersten Test der Zündfunke an Kerze 1 nicht konstant war, habe ich dann folgende Maßnahmen durchgeführt: 1. Beide Zündspulen getauscht, damit evtl. das Problem auf die andere Zylinderbank wechselt. 2. Einen einminütigen Kurztest mit anderer Verteilerkappe und Finger. 3. Kerzen gewechselt, obwohl recht klar war, daß die nicht schuld sind. 4. Einige Zündkabel gemessen, auch zwischen Zündspule und Verteiler. Die gestaffelten Werte sind zur jeweiligen Länge passend, also plausibel. 5. Neuer Lambdasensor. Der spielt wohl im kalten Zustand keine Rolle, da sich auch beim Abklemmen der Sensoren nichts ändert. Meine Gedanken waren so: Ungleichmässige Zündung->unverbranntes Benzin->zu viel Luft->zu viel Sauerstoff im Abgas am Lambdasensor Heute habe ich nochmals einen Zündfunkentest mit Kerze 1 gemacht. Diesmal sehr gleichmässig. Deshalb stelle ich meinen ersten Test doch wieder in Frage. Wer hat hier noch eine Idee ? Noch eine Frage am Rande: Beim dauernden Kerzen raus Kerzen rein ist mir ein Zündkabel ausgerissen (dort gezogen, wo man nicht soll). Wer hat eine Quelle für bezahlbare konfektionierte Kabel ? Bei mir ist die Carbonsorte verbaut mit Aufschrift "Rists suppression 0915". Die waren aber nicht zu ergoogeln. Gruß Paul
  3. Hallo, bin gestern mit Diablo BJ1992 liegengeblieben. Motor ging einfach aus und lies sich ca. 1,5 Std nicht mehr starten. Check Engine Blinkcode: 5x kurz-Pause-1x lang-Pause-6x kurz. Wer kennt diesen Code ? Ist das die beiden Fehlercodes 5 und 6 ? Oder einfach die 11 oder 12 ? Bin vor einigen Wochen schon mal liegengeblieben, habe aber nicht auf den Code geachtet und da gings nach 45 Minuten wieder. Schon immer im kalten Zustand sehr unruhiger Leerlauf 1000-2000 dauern hoch und runter. Auch im warmen Zustand meist Pumpen zwischen 1000 und 1200. Es handelt sich um den Diablo, der letztes Jahr bei sehr hohen Außentemperaturen lautes Knallen im Auspuff hatte (und evtl. noch hat) durch unverbranntes Benzin. Gruß Paul
×