Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
isom3

shiftlights m3 !

Empfohlene Beiträge

isom3
Erster Beitrag:
Letzter Beitrag:

hallo leute !

wer kann mir helfen? die bedienungseinleitung meines autos, gibt keinen aufschluß ! wie o.g. gehts um die shiftlights, die meines erachtens nach dem start des autos, nach und nach anzeigen wie hoch gedreht werden darf wenn der motor wärmer wird...

habe mir letztens ein video runtergeladen, in dem die beschleunigung von 0-100 zu sehen war. (kamara auf tacho positioniert)

der fahrer hat in den orang-roten bereich gedreht, sodaß die leuchten rückwärts wieder aufleuchteten um wohl zu signalisieren, daß die drehzahl zu hoch ist.

habe das bei meinem auch versucht und habe bis rot gedreht. habe die normale 6-gang schaltung. bei mir leuchtete dann nichts auf !

oder passiert dies nur bei smg 2 ?

kann da einer von euch was zu sagen ?

würd mich mal echt interessieren !

gruß iso

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Mushu
Geschrieben
oder passiert dies nur bei smg 2 ?

Ja. Soll anzeigen, dass geschaltet werden muss, deswegen "Shift Lights".

isom3
Geschrieben

so so ! danke für die info ! :-))!

hätte ja auch beim normalen schaltgetriebe sein können !

sunny_crocket
Geschrieben

hi...

die shiftlights haben mit SMG nichts zu tun. Sie sind eher eine Hilfe für den Fahrer damit der morgens bei -5°C nicht gleich bis 8.000 U/min hochdreht sondern dem Motor die Zeit lässt seine Betriebstemperatur (Wasser, Öl) zu erriechen um die Werkstoffe im Motor nicht unnötig zu belasten....Demzufolge erlischen die Shiftlights. Die letzten ein/zwei erlischen fast nur im Sommer wenn die Öltemp. "vernünftig" ist.

Mushu
Geschrieben

Das sind zwei verschiedene Dinge, von denen wir hier reden :

1. Die gelben Lichter (und das eine rote zwischen 4000 und 4500), die bei wärmer werdendem Motor ein immer höheres Drehzahlniveau erlauben.

2. Die Shift-Lights : Wenn der Motor richtig warm ist, und nur noch das letzte Licht zwischen 7500 und 8000 Umdrehungen brennt und man die Gänge richtig ausdreht, dann laufen zwischen 7500 und 8000 die Lichter wieder rückwärts, bis bei 7900 wieder alle Lichter leuchten inklusive dem roten zwischen 4000 und 4500. Das zeigt, dass es jetzt wirklich Zeit zum Schalten ist.

Toolmaker
Geschrieben

Also, wer die Lämpchen im Drehzahlmesser benutzt um den Motor warmzufahren braucht sich anschliessend auch nicht zu wundern wenn der Motor nach 10.000 km hochgeht.

Direkt nach Start signalisieren die Dinger max. 4500 U/pm. Nach kurzer Zeit sind schon 7500 U/pm drin. Dabei hat sich das Ölthermometer noch nicht mal bewegt.

Ich fahr meinen nach Öltemperatur warm. Unter 80° nicht mehr wie 3000 U/pm.

Bisher (20.000 Km) keine Probleme.

isom3
Geschrieben

hm...was soll ich jetzt sagen !?

also, richtig ist, daß die lämpchen ca nach 5 min fahren schon vollständig erloschen sind. nur ein oranges und 2 rote leuchen noch.

doch die öltemperatur hat sich zu dem zeitpunkt wenn alle erloschen sind kaum verändert. selbst bei 100 grad leuchten immer noch die letzten drei auf !

aber habe ich das richtig vertanden ? nur bei smg leuchten sie wieder auf, um zu signalisieren daß geschaltet werden soll ?

crash_overrun
Geschrieben

Jungs, das verschwinden der Lights hat mit der Wassertemperatur zu tun... achtet euch mal darauf wenn ihr am Morgen starten - je wärmer das Wasser wird, je weniger Ligts seht ihr noch. Und wenn die optimale Wassertemperatur erreicht ist, sind alle erloschen.

Die Ölpemperatur hat damit GAR NICHTS zu tun. Die wird euch nur mit der Öltemperaturanzeige angezeigt - also vor 80-90 Grad nicht voll ausdrehen (meine Meinung).

Und die Shift-Lights zählen etwa ab 7000 Touren rückwärts - sprich ca. ab 7000-7900 zeigen die Shift Lights an, dass geschaltet werden soll.

Ich hoffe ich konnte "Shift-Lights" ins Dunkel bringen O:-)

isom3
Geschrieben

crash_overrun

Und die Shift-Lights zählen etwa ab 7000 Touren rückwärts - sprich ca. ab 7000-7900 zeigen die Shift Lights an, dass geschaltet werden soll.

stimme dir vollkommen überein !

doch passiert dieses rückwärtszählen der lights auch bei manuellem schaltgetriebe oder nur bei smg 2 , so wie du es hast ??

crash_overrun
Geschrieben

Das weiss ich leider nicht - aber man fährt ja auch keinen M3 mit Ölrührstab :D:hug:

Mushu
Geschrieben

Die Antwort steht doch schon im zweiten Post. Temperaturabhängiger roter Bereich ist bei allen M3 E46 und allen M5 E39 vorhanden. Shift-Lights gibt es nur beim M3 E46 mit SMGII.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×