Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Plötzlicher Leistungsverlust beim Ferrari 348 nach ca. 30/45 Minuten Fahrt


Vulli348

Empfohlene Beiträge

Hallo zusammen

 

Ich hoffe, es geht euch allen gut und Ihr geniesst die ersten Sonnentagen mit euren 348. 

 

Ich habe ein kleines Anliegen mit meinem Liebling, 

er hat leider nach diversen Fahrten von ca. 30-45 Minuten jeweils einen plötzlichen Leistungsverlust, der Motorklang verändert sich und es geht Leistungstechnisch nicht mehr viel. Ich muss jeweils den Motor abstellen, ein paar Minuten warten und dann wieder starten, danach läuft er wieder für ein paar Minuten rund und später geschieht wieder das Gleiche. 

Slow-Down-Module gehen jeweils nicht an, wobei im allgemeinen nur eine Slow-Down-Modul bei Zündung jeweils kurz aufleuchtet, es müssten ja gemäss meinem Wissen jeweils zwei Module aufleuchten, eine wurde wahrscheinlich irgendwann abgehängt. 

Er ist zur Zeit auch in der Werkstatt und hat einen neuen Zahnriemen, Wasserpumpe, Ventileinstellung, neue Reifen und eine Tubi erhalten. Gemäss Werkstatt konnte noch nichts ermittelt werden. 

 

Eventuell könnt Ihr mir ja weiterhelfen, möchte nämlich demnächt wieder mit ein paar Fahrten loslegen:)

 

Grüsse und danke für eure Mithilfe. 

 

Grüsse

Vulli348

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Vulli,

 

Kat Steuergeräte ausstecken und dann nochmal probieren 😉

 

👍

IMG_5535.jpeg

IMG_5536.jpeg

IMG_5537.jpeg

  • Gefällt mir 6
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo, wenn die Slowdown Leuchte angeht in Kombination mit Leistungsverlust, dann müsste der Fehler bei den Temp. Fühlern oder eher bei den Kat Steuergeräten liegen. Ich würde da beginnen mit der Fehlersuche.

 

Edit. Pit war schneller 👌

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Pit, 

Hallo blox79

 

Danke für euer Feedback, es geht leider keine Slowdown-Leuchte an. 

Der Leistungsverlust passiert eigentlich immer ganz plötzlich und nach ca. 45 Minuten fahrt, davor funktioniert er grundsätzlich einwandfrei, es leuchtet jedoch absolut nichts auf. 

Ich hoffe, die Werkstatt probiert es mal mit dem Abstecken der Katsteuergerät. 

 

Danke nochmals....

 

happy weekend euch beiden. 

 

Vulli 

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

zur Info, 

gemäss Werkstatt war die Glühbirne von der Slow-Down Lampe rechts defekt, daher hat diese beim Verlust der Leistung nicht aufgeleuchtet. Diese hat man nun ersetzt und während der Fahrt leuchtet diese permanent auf. 

Habe der Werkstatt den Versuch mit dem Abstecken der Katsteuergeräte nahegelegt, es heisst jedoch nun das der Motor minimale Aussetzer hat und der Katalysator dadurch zu heiss wird - keine Anhang was dies zu bedeuten hat....

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Vulli,

 

ob die Kat-Steuergeräte defekt sind kannst du herausfinden indem du die Steuergeräte von rechts nach links (oder umgekehrt) tauscht. Wenn der Fehler mitwandert weißt du, dass ein Steuergerät defekt ist.

Wenn die Steuergeräte in Ordnung sind, würde ich mir zunächst die Zündkerzen genauer ansehen, bzw. nach den Ursachen für die Aussetzer suchen.

 

Motoraussetzer bedeuten, dass unverbrannter Sprit in den Kat gelangt und sich dort entzündet. Das mag der Kat gar nicht, da er dann zu heiss wird.

 

Gruss

Christoph 

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

...wenn die Slowdown Lampe permanent leuchtet (also auch dann wenn der Motor noch kalt ist?), dann wäre das zugehörige Steuergerät (oder der Temp.-Fühler) ohnehin kaputt, wäre keine Seltenheit.

Gruß, Georg

  • Gefällt mir 5
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo zusammen

 

Ich hoffe, es ist in diesem Fall nichts grosses und in der Tat nur die obengenannten Möglichkeiten mit Kat.Steuergerät und Temp.Fühler.

 

Wisst Ihr evtl. was da Kostenmässig auf einen zukommen könnte?

 

 

Danke euch nochmals.

 

Grüsse

Vulli

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

top - danke euch.

Mal schauen was die Werkstatt zum Problem sagt , er steht ja noch dort nach dem ZR-Wechsel etc.

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Metallkats rein, Vescovinos raus und Ruhe ist für immer!

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

Das würde ich nicht tun. Auch Metallkats können durch die Hitze von unverbrannten Sprit kaputt gehen. Nur dumm, dass Du dann davon nichts merkst,  wenn die Vescovinis raus sind. 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hoffe, es liegt an den Kats und der 348 kommt nächste Woche endlich nach Hause.

Das Fahrzeug steht nun seit 2 Monaten in der Werkstatt / Zahnriemen, Ventile obenengannte Punkte. Mag echt nicht mehr warten.

Link zu diesem Kommentar
Auf anderen Seiten teilen

zur Info - 

gemäss Werkstatt könnten es die Zündkerzen sein, man hat diese nun ersetzt und anscheinend funktioniert alles wieder, weiss nicht so recht, die Slow-Down Lampe leuchtet weiterhin auf, diese würde jedoch erst nach einer gewissen Zeit wieder verschwinden...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich würde mal darauf achten, ob das Slow Down bereits bei kaltem Motor kommt, oder erst bei warmem Motor.

 

Kalter Motor > Vescovini Problem oder Temperaturfühler in einem Kat.

Warmer Motor > Dann würde ich unbedingt mit einer Temperaturpistole die Temperatur der Kats rechts und links messen. Sind die deutlich unterschiedlich, dann liegt vermutlich ein Fehler im Bereich der Zündung vor. Oder wenn Du Pech hast, ist der betreffende Kat zu.

 

Bei meinem Maranello gibts 1-2-mal im Jahr direkt nach dem Losfahren ein Slow Down. Da das offensichtlich kein überhitzter Kat sein kann (kalter Motor) und ansonsten alles normal ist, ignoriere ich das mittlerweile. Sollte sich das mit der Zeit öfter einstellen, werde ich Temperaturfühler und Vescovinis erneuern.

  • Gefällt mir 5
Link zu diesem Kommentar
Auf anderen Seiten teilen

Solange er bei mir war ( steht ja nun seit zwei Monaten in der WST), hatte ich den Leistungsverlust nur ab ca. 45 Minuten fahrt, ich gehe davon aus, dass der Motor dann natürlich +/- warm war. 

Das Problem ist;

gemäss Werkstatt war eine Lampe im Kombiinstrument welche die Slow-Down-Lampe zum aufleuchten bringt defekt.

Das kleine Lämpchen wurde nun ersetzt und die Zündkerzen ersetzt. Nach Rücksprache mit dem Werkstattchef hat er jetzt auch nach ausgiebiger Fahrt keinen Leistungsverlust, die Slow-Down-Lampe leuchtet jedoch weiterhin auf ( schon direkt nach dem starten des Motors), dies irritiert mich ein wenig. 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Direkt nach dem Starten deutet auf Temperaturfühler in Kats oder auf Vescovinis hin.

 

Aber Obacht, es können auch zwei Fehler zugleich da sein. Wenn der Zündkerzenwechsel etwas gebracht hat und die nicht uralt waren, dann könnte zugleich auch ein Problem im Bereich Zündspulen/Kabel liegen. Gerne auch temperaturabhängig, speziell Fehler in den Zündspulen.

 

Mit einer Temperaturpistole oder Wärmebildkamera läßt sich recht gut ein Fehler in einzelnen Zylindern oder einer Zylinderbank identifizieren bzw. lokalisieren. Gibts für kleines Geld. Für Werkstätten oft zu einfach, die Tauschen lieber Komponenten, bis der Fehler weg ist. Taugt übrigens auch um beispielsweise Lager zu identifizieren, die es nicht mehr lange machen. Oder um Kühler zu prüfen auf Verstopfungen.

  • Gefällt mir 6
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, 

bin nun auch ein wenig irritiert - vor allem das halt weiterhin die Slow-Downlampe aufleuchtet und die WST behauptet, dass diese nach einer gewissen Zeit von alleine verschwindet....

 

Ich leite dort mal den Versuch mit der Temp.Pistole oder der Wärmebildkamera weiter...

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Solche Infrarot Pistolen gibt es in guter Qualität und Meßbereich bis 750 °C schon für rund 50,-- €. Ich würde mir an Deiner Stelle eine "gönnen". Allein die damit gewonnene Erkenntnis ist mehr wert, als so ein Teil kostet. Und vielseitig einsetzbar ist es auch. Beispielsweise kannst Du rein vorsorglich nach einer längeren Autobahnetappe die Nabentemperatur checken. Nicht jedesmal, sondern 1-2 mal im Jahr. Dann bemerkst Du ggf. ein Problem mit einem Radlager oder einem Bremssattel bevor das Problem "ernst" wird.

 

Die Software des 348 kenne ich nicht, aber dass das Slow Down, das bei kaltem Motor derzeit immer an geht, mit der Zeit verschwindet, würde mich wundern. Aber vielleicht weiß da ein 348 Eigner mehr über solche "Heilungsprozesse". Bzw. ich kann mir nur schwer vorstellen, dass es eine Werksroutine gibt, die vorschreibt "Kunde mit Slow Down wegfahren lassen und sagen, dass das irgendwann weg geht".

  • Gefällt mir 5
Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Software des 348 kenne ich nicht, aber dass das Slow Down, das bei kaltem Motor derzeit immer an geht, mit der Zeit verschwindet, würde mich wundern. Aber vielleicht weiß da ein 348 Eigner mehr über solche "Heilungsprozesse". Bzw. ich kann mir nur schwer vorstellen, dass es eine Werksroutine gibt, die vorschreibt "Kunde mit Slow Down wegfahren lassen und sagen, dass das irgendwann weg geht".

 

 

sehe ich au so.... 

 

Habe dem Herren nun nochmals Deine Inputs weitergeleitet..

 

Danke Dir nochmals.

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

- Kat Steuergeräte wie gesagt ausstecken

- Zündkerzen glaube ich nicht!

 

 

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

habe ich so nochmals weitergeleitet Pit, denke auch nicht, dass die Kerzen der Verursacher waren..

 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

So, 

FZG hat anscheinend nach diversen Testfahrten keinen Leistungsverlust mehr, die Lampe leuchtet jedoch weiterhin auf, er wird das Kat.Steuergerät ausstecken. 

Gemäss der Aussage des WST-Meisters kann es eine ganze Weile dauern bis die Slow-Downlampen von selbst verschwinden  - je nachdem wie lange diese halt schon geleuchtet hat - weiss  aber nicht so recht was ich davon halten soll. 

Eine Ölleitung ist auch defekt, diese ist wiederum nicht mehr verfügbar und auch nirgends erhältlich ist, man hat diese nun bei einem Hydraulikpezialisten anfertigen lassen, anscheinend jedoch weiterhin leicht undicht, man sucht eine andere Lösung (Bild der defekten Leitung ist angehängt). 

Die Lichtmaschine ist jetzt plötzlich auch defekt, man hat diese nun eingesendet und lässt diese revidieren.

Naja,  dann wart ich weiterhin ab:)

Bild Leitung.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ehrlich? Ich würde mir eine andere Werkstatt suchen. Im Gegensatz zu Dir weiß ich, was ich von der Aussage zur Slow down Leuchte sagen soll ... B):D

  • Gefällt mir 11
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, 

weiss wirklich nicht was ich machen soll, die Kosten für sämtliche Arbeiten belaufen sich mittlerweile auf einen fünfstelligen Betrag - klar ZR - Ventile- Reifen- Ausrücklager - Wasserpumpe - Tubi - Ölleitung und nun noch die Lichtmaschine..

Ich habe das Gefühl, ich gebe zwar doch Geld aus, bekomme aber demnächst ein halbfertiges FZG zurück, der Sache mit dem Slow-Down traue ich einfach nicht..

Ich dache, ich hätte bei diesem Mal ein wenig mehr Glück mit der Garagenwahl.

  • Wow 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Neu erstellen...