Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Diverse Fehlercodes beim Ferrari F430


Empfohlene Beiträge

Hallo Leidensgenossen

 

habe mir einen Ferrari f 430 Spider gekauft, ein Kindheitstraum

habe seit dem leider keine 1000 km gefahren da die Anzeige Slow Down in Rot anzeigt, Abgassystem zu heiß ?

Danach Leuchtetet E.Diff das habe ich hoffe ich jetzt im Griff .

Jetzt leuchtet der kleine Rote Hobel im Armaturenbrett rechts, hat glaube ich was mit dem Getriebe zu tun, komme leider nicht weiter .

Brauche dringend Hilfe !!

Gruß

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815

Hallo @Spicehawk, nach der selten Benutzung und den willkürlich wirkenden Fehlermeldungen würde ich erst mal eine neue Batterie einbauen, das Anlernprozedere gemäss Handbuch durchführen und hoffen das es das war.  

  • Gefällt mir 2
ce-we 348

Hallo,

 

ich würde zunächst die Batterie abklemmen bzw.. mit dem Hauptschalter trennen, etwas warten und dann die Steuergeräte mit dem Anlernprozedere neu anlernen. Manchmal spinnt die Elektronik etwas und die merkwürdigsten Anzeigen leuchten, ohne dass wirklich ein Fehler vorliegt.

Wenn das nicht hilft, musst du deine Diva auslesen lassen.

 

In der Zwischenzeit kannst du dir hier mal die letzten Beiträge durchlesen. Da steht einiges zu Slow down:


Gruss

Christoph

@Thorsten0815

2 Doofe, ein Gedanke 😂

  • Gefällt mir 3
ce-we 348

Das hier ist vom 360, aber das wird so auch beim 430 funktionieren:

 

1. Schalterstellung der Heizung/Lüftung überprüfen.

Die 3 Schalter in die mittlere Position (22Grad, Lüfterstufe 1), verhindert gelegentliche Funktionsstörungen der Klappenautomatik.

 

2. Batterie-Hauptschalter auf "Ein"

 

3. mind. 3 Minuten warten ohne Betätigung der FB etc.

 

4. nach 3 Minuten FB betätigen (Tür auf/ WFS)

 

5. Zündung auf "ON", Motor noch nicht starten

 

6. mind. 1 Minute ohne jegliche Betätigung warten

 

7. Motor starten, ohne Gaspedal zu betätigen
 

8. mind. 1 Minute im Stand laufen lassen

 

9. die F1 einmal komplett durchschalten (vorwärts und rückwärts)

 

10. Fahren

 

  • Gefällt mir 1
  • Mitglieder
Luimex

Klemm den 430er einfach mal eine Stunde von der Batterie ab. Danach das Prozedere wie oben beschrieben.....

 

Wenn die Lampe dann immer noch leuchtet hilft dir wohl nur die Werkstatt. Aus welchem PLZ Gebiet kommst du?

  • Gefällt mir 1

...brennt leider immer noch ,

komme aus 53111 Bonn

...kann zwar Schalten aber die Gänge gehen langsam rein aber auch nur bis in den zweiten Gang, damit 2 Km fahren danach piept es 3 mal und alles funktioniert wieder .

Das gleiche hatte ich letztes Jahr auch, bei mir waren die potis vom Getriebe im Eimer. Meiner funktionierte zwischendrin auch wieder tadellos.

  • Gefällt mir 1
vor 12 Stunden schrieb Spicehawk:

...brennt leider immer noch ,

komme aus 53111 Bonn

...kann zwar Schalten aber die Gänge gehen langsam rein aber auch nur bis in den zweiten Gang, damit 2 Km fahren danach piept es 3 mal und alles funktioniert wieder .

Hallo,

dito und auch F430 und auch in Bonn

habe einen Launch Scanner mit dem man eventuelle Fehler auslesen kann. Danach könnten die Forumsexperten sicher Näheres dazu sagen. Falls Interesse melde Dich kurz per PN

  • Gefällt mir 6

Hm, nein, es kann aber sehr helfen die Verursacher des Problems einzugrenzen.

 

Und ich hatte darum gebeten, mir eine PN zu schicken, ich möchte eben nicht hier meine Anschrift posten. Bonn ist aber auch nicht sooo gross, das dies eine Rolle spielen sollte, oder?

  • Gefällt mir 2
  • Haha 3
Am 22.4.2021 um 10:22 schrieb Werdenn:

Hallo,

dito und auch F430 und auch in Bonn

habe einen Launch Scanner mit dem man eventuelle Fehler auslesen kann. Danach könnten die Forumsexperten sicher Näheres dazu sagen. Falls Interesse melde Dich kurz per PN

Hallo hier meine Mailadresse hps1@mein.gmx ist das okay so

 

  • 2 Wochen später...

Termin hat statt gefunden, eine Menge Fehler ausgelesen. 

 

Jetzt wäre es natürlich schön und sinnvoll für das Forum, wenn man auch über die Auflösung und Behebung der Probleme eine Information bekommen würde!

 

 

  • Gefällt mir 2
Spicehawk

Ein netter Kollege hier aus den Forum, hat sich bereit erklärt mit seinem Launch Scanner meine Fehler auszulesen und das waren einige .

Leider bin ich kein Profi und weiß auch nicht was jede Position bedeutet, das werde ich hoffe ich noch entschlüsseln .

Suche auf diesem weg auch einen Launch Scanner, der recht tief die Steuergeräte auslesen kann .

Wäre für Tipps recht dankbar.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...