Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Startprobleme bei Porsche 997 in warmen Zustand


Zur Lösung Gelöst von eny76,

Empfohlene Beiträge

Hallo, wenn der Motor meines 997 (2006) sehr warm ist und ich das Fz abstelle, kann es für eine gewisse Zeit nicht mehr gestartet werden (wie wenn die Batterie entladen wäre). Im kalten Zustand funktioniert das bestens, die Batterie ist tip top. Ist dieses Phänomen bekannt?

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Der 997 hat elektronisch so seine Mucken.

 

Es könnte der Anlasser, die Lichtmaschine, die Batterie oder das Y-Kabel (Verbindung zwischen Lichtmaschine und Batterie) sein. Ich hatte das Problem auch. Der Anlasser klang äußerst schlapp, wie bei einer leeren Batterie, und er sprang erst auf den letzten Zacken an.

 

Bei mir war's der Anlasser. Getauscht, danach war Ruhe.

 

Gruß

 

Michael

997 S 3,8 Bj. 2005

  • Gefällt mir 1
  • 2 Wochen später...
  • Lösung

Es ist in der tat so wie Il Grigio schreibt,

zuerst geht der Starter kaputt in sofern das er eine viel zu hohe Stromaufnahme hat, das führt mit der Zeit dazu dass das Y-Kabel immer an der gleichen Stelle am Starter heiß wird, dass führt wiederum mit der Zeit zu einem Übergangswiederstand an der Stelle was wiederum dazu führt das die Ladespannung um ca. 1-2V kleiner wird was wiederum dazu führt das die Batterie nicht mehr richtig geladen wird.

Viele Kunden überwiegend die die wenig fahren bekommen dann in regelmäsigen turnus eine neue Batterie ohne dass jemand das Problem erkennt, erst wenn der Starter so wie bei dir jetzt anfängt schlapp zu machen kommt das eigentliche Problem zum Vorschein.

Daher mein Tipp Starter und das Y-Kabel tauschen Batterie laden und du hast Ruhe.

  • Gefällt mir 3
  • 3 Wochen später...
Am 11.1.2021 um 11:27 schrieb eny76:

Es ist in der tat so wie Il Grigio schreibt,

zuerst geht der Starter kaputt in sofern das er eine viel zu hohe Stromaufnahme hat, das führt mit der Zeit dazu dass das Y-Kabel immer an der gleichen Stelle am Starter heiß wird, dass führt wiederum mit der Zeit zu einem Übergangswiederstand an der Stelle was wiederum dazu führt das die Ladespannung um ca. 1-2V kleiner wird was wiederum dazu führt das die Batterie nicht mehr richtig geladen wird.

Viele Kunden überwiegend die die wenig fahren bekommen dann in regelmäsigen turnus eine neue Batterie ohne dass jemand das Problem erkennt, erst wenn der Starter so wie bei dir jetzt anfängt schlapp zu machen kommt das eigentliche Problem zum Vorschein.

Daher mein Tipp Starter und das Y-Kabel tauschen Batterie laden und du hast Ruhe.

exakt so wars bei meinem 997.1 C2S....

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...