Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
blu_nettuno

Kontrollleuchte beim Maserati 4200 Coupé Cambiocorsa leuchtet - Stromkreis Schaltposition

Empfohlene Beiträge

blu_nettuno
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo zusammen,

Ich habe mir meinen Traum erfüllt und einen CC gegönnt. 
das Auto ist für seine 16 Jahre Alter in einem einmaligen Zustand. Nur 48k km gelaufen und 1. Hand.

Fährt sich toll und macht sowohl in der Garage als auch auf der Landstraße einfach nur Spaß, von innen und außen. 
Nun habe ich aber ein Problem:

Seit gestern leuchtet die Motorkontrollleuchte auf. Direkt heute morgen den Fehler per Tester ausgelesen: Fehler P0916 ( Stromkreis Schaltposition - Signal zu schwach). 
Bin erst mal beruhigt, dass nichts mit dem Triebwerk ist, aber so ein Strom-Problem ist auch ganz schön schwer zu lokalisieren.
Jetzt meine Frage: hatte das schon jemand? 

Ich habe alle Stecker am Getriebegehäuse unter dem CC abgezogen und auf Korrosion geprüft und wieder angesteckt. Keine Veränderung im Fehlerbild/ Motorkontrollleuchte. Schalten tut er im Fahrbetrieb ganz normal weiter. Werkstattmeister meinte es sei nur eine Italienische Diva, die ihr Problemchen macht. 
Ich möchte aber den Fehler gelöst wissen um den CC in den wohlverdienten Winterschlaf zu schicken.

Beste Grüße

 

950C0595-6A12-4495-A98D-36DD6FC0294D.jpeg

E15305F2-ABD5-4D29-8B5F-1592CB612896.jpeg

bearbeitet von blu_nettuno
Update
Jetzt registrieren, um Themenwerbung zu deaktivieren »
MichaelH
Geschrieben

Hallo und willkommen bei CP!

Da würde ich doch zunächst mal den Fehler löschen und schauen ob er wieder auftritt. Ab und an wird mal ein Fehler abgelegt und es ist nichts wirklich defekt. Passiert schon öfter mal ...

Gruß aus Ffm,

Michael

Hypsep
Geschrieben

Hallo,

Bin zwar kein Experte für CC aber vielleicht kann dir die Firma Bellmann weiterhelfen.

Einfach mal im Netz nach Bellmann mit dem Zusatz Hydraulik suchen. Falls die Meldung die Schalteinheit des Getriebes betrifft kann dir dort geholfen werden.

blu_nettuno
Geschrieben

Hallo @Hypsep,

 

Besten Dank für den Hinweis. 

Ich habe die Firma mal kontaktiert. Sehr kompetenter und umgänglicher Herr, war mir eine große Unterstützung bei der Ferndiagnose und Eingrenzung des "Fehlers". Er hat mir ein paar Tipps zur Selbsthilfe gegeben. Ich plane ihn nächstes Jahr mal mit meinem CC zu besuchen, der Fehler ist in der letzten Woche gar nicht mehr aufgetreten. Jetzt schicke ich ihn erst mal in den Winterschlaf und freue mich umso mehr auf '21.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo,
       
      es ist nun wahrscheinlich soweit, laut Ferrari Berlin ist wohl mein Getriebe defekt.  Heute nachmittag bekomme ich Bescheid, ob ein Getriebeölwechsel und eine neue Software das Problem beheben konnten. Falls nicht kostet ein neues Getriebe wohl um die 22.000EUR. Kennt ihr eine Werkstatt, die California Getriebe günstig instandsetzen kann oder vielleicht eine Bezugsquelle für ein gebrauchtes Getriebe? Passt eventuell das Getriebe vom 458? Das habe ich günstig bei ebay gefunden. Ich bin etwas verzweifelt. Vielleicht kann jemand helfen?

      Vielen Dank im Voraus.
    • http://www.formuladynamics.com/products/4200_dbwem/4200_dbwem.php
       
      Hat schon mal jemand Erfahrungen mit der blackbox von formuladynamics gemacht?
      Sie verspricht schnellere Gangwechsel.
       
       
    • Hallo nochmals,
       
      ich habe folgendes Problem bei meinem F355 mit manuellem Getriebe.
      Das Getriebe schaltet sich nach dem Warmfahren grundsätzlich sehr gut und ohne Krachen, oder ähnlichem Synchronisations Schwierigkeiten.
      Doch in 50% alle Fälle ist das Einlegen des 2. Ganges quasi nicht möglich-es geht einfach nicht. Man drückt gegen einen Widerstand, aber ohne irgendwelche Geräusche, oder dass es Krachen würde, weil die Synchronisation durch ist.
      Dann geht es wieder wie Butter und ohne Probleme. Das Phänomen habe ich sowohl beim Raufschalten, als auch beim Runterschalten. Zwischenkuppeln hilft aber doch meistens...
      Kennt das jemand? 
      Danke für Eure RM
    • Hallo zusammen...ich habe für ein paar Tage einen 850CSi B12 5.7 Alpina mit Shifttronic...nun meine große Frage, wie muss ich den richtig Schalten???

      P.S. Vor dem ersten starten blinkt immer so einen Shifttronic lampe...muss ich da irgendwas beachten....???

      Bitte um hilfe.....
    • Hallo zusammen,
       
      ich würde gerne einmal eure Erfahrungen beim 997 (vlt. auch 991) mit dem PDK erfahren. Bei meinem 997.2 4 GTS wurde bei 100.000km einmal das PDK ausgetauscht und dann jetzt vor Kurzem wieder bei 130.000km das gleiche Spiel. Zum Glück wieder über die Approved-Garantie. Aber trotzdem äußerst ärgerlich. 
       
      Demnach an die PDK-Fahrer unter euch: Wie ist bei euch die Mängelquote? Gibt es bei den "frühen" PDKs bei (höheren) Kilometerleistungen öfter Probleme? Oder habe ich einfach nur extremes Pech?  
       
      Denn beim Kauf eines 911ers wird einem immer gesagt "die Dinger halten ewig" und wenn man dann einen hat, sagt einem das PZ "gut, bei 130.000km kann das schon mal vorkommen. Kommt ja auch auf die Vorbesitzer an."🤷‍♂️
       
      Grüße aus Dortmund
      Nils

×
×
  • Neu erstellen...