Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Fragen zur Bedienung des 458 Spider?


Empfohlene Beiträge

Jetzt habe ich dann doch gleich ein paar Fragen an die erfahrenen Besitzer.

 

1. Wie gewöhnt man ihm ab, dass bei Zündung ein und nochmal bei Motorstart immer das Radio angeht? Das ist doch blöd. Die Musik kommt schließlich von hinten.

 

2. Wenn man "PDC ON+OFF" einschaltet, dann erscheint im linken Bildschirm schon im Stand die PDC-Anzeige, und der linke Bedienknopf ist komplett funktionsuntüchtig, ebenso die MAIN und VDA Tasten. Man kann also NICHTS mehr am Setup einstellen. Irgendwann habe ich rausgefunden, dass man dann PDC mit dem Knopf im Dach ausschalten muss.

 

3. Benutzt irgendwer die Sprachsteuerung?

 

4. Im Kaufpreis war eine Inspektion beim Ferrari-Händler inbegriffen (nicht identisch mit dem Händler). Der meinte wohl, der 458 wird erstmal nicht verkauft, und hat alle Reifen auf 3,5 bar aufgepumpt. Habe ich dann nach Abholung erst nach 100 km bemerkt. Also Luft rausgelassen auf 2,1 vorne und 2,0 hinten. Jetz beschwert sich beim Einschalten jedes mal das TPMS, dass es kalibriert werden will. Stimmt es, dass man nach Start der Kalibrierung erst mal 15 km fahren muss, damit die Kalibrierung abgeschlossen wird? Wird das dann irgendwie gemeldet?

 

5. Ist der Battery Conditioner Serienausstattung? War bei mir offensichtlich nicht dabei. Ich habe bereits ein CTEK Gerät, aber man braucht wohl einen speziellen Adapter. 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815

Hallo @hackakhan und ein herzliches Willkommen bei CP!👍 

 

Der 458 ist ein tolles Auto, aber die veralteten Navi-Karten und sonst noch einiges nicht so intuitives in der Bedienung der Multimedia Einheit sind wohl der Preis um diesen wunderschönen, wendigen und flinken Hochdrehzahlsauger fahren zu dürfen. 

 

Zu 1.

Dreh den Lautstärkeregler ganz runter. Wenn Du dem Wagen auf Mute abstellst, oder das Radio aus ist, dann geht es beim Starten immer wieder an. Nur Lautstärke auf null hilft. Mich störte das damals auch aber so passt es bis heute.

 

Zu 2. 

Bin mir nicht sicher, aber PDC on, losfahren Display normal. Anhalten ohne Hindernis im Sensorbereich und dann sollte es funktionieren.

 

Zu 3.

Nein, ich nicht. Wofür auch? :D 

 

Zu 4.

Das System misst den Abrollumfang und errechnet dadurch den Luftdruck wenn ich das richtig im Kopf habe. Kalibriert sich selbständig. Das sollte verschwinden wenn Du den Luftdruck konstant hast und nach dem Reset ein paar Minuten fährst. 

Hier ist noch eine Anleitung wenn ich mich getäuscht habe:

https://enginepartsdiagram.com/ferrari-458-speciale-tire-pressure-tpms-sensor-calibration/

 

Zu 5. Ja, das Batterieladungserhaltungsgerät gehört zur Serie.

Vor dessen Anschluß an das Fahrzeug ziehe ich immer den Netzstecker ab und warte bis alle LED aus sind, Damit es mit einem frischen Zyklus startet.   

 

  • Gefällt mir 2

Willkommen im CP und in der Welt des 458!

 

Auf Youtube gibt es die tollsten Videos. Zwei davon hier:

 

 

Der rechte Bildschirm wird im Teil ab 9:25 beschrieben

 

1. Wie gewöhnt man ihm ab, dass bei Zündung ein und nochmal bei Motorstart immer das Radio angeht?

 

Schalte das Radio aus, indem Du rechts den Knopf MAIN lange drückst. Dann geht es dauerhaft aus. Die Knöpfe sind alle doppelt belegt und auch doppelt beschriftet. Kurzes drücken und langes drücken haben unterschiedliche Wirkungen.

 

5. Ich habe bereits ein CTEK Gerät, aber man braucht wohl einen speziellen Adapter. 

 

Ja, unterhalb des Handschuhfaches ist ein Anschluß, der in etwa eine Trapezform hat (nicht ganz gleichmäßiges Rechteck). Hier kannst Du das Ladegerät einklicken, aber nur, wenn das Kabel an seinem Ende einen entsprechenden Stecker hat. Das normale Ctek und auch dessen mitgelieferte Adapter passen nicht. Das Kabel zieh beim Ferrari vorne durch die Tür, vordere Ecke unterhalb des Türfangbandes. Wenn meine Beschreibung zu unklar ist, sag Bescheid, dann fotografiere ich es Dir.

 

Gruß

 

Michael

  • Gefällt mir 6
Thorsten0815

Interessant. Video Teil 1:

Das Piepen wenn man den Zündschlüssel auf Position zwei stellt hat meiner nicht (zu Glück!).

Ist das nur bei der US Version?  

Auch sehen die Taster zum Öffnen des Tankdeckel und Kofferraum anders aus.

Meiner ist MY 2012. 

 

Korrektur:

Zu 4. bezog sich meine Antwort auf die Reifentemperatur nicht auf den Reifendruck. Sorry.

 

 

Wie einen die Erinnerung täuschen kann! Nix Trapezform! Oben rund. Bzw. richtig herum eingesteckt = unten rund.

 

IMG_4585.thumb.JPG.45b6864828f6db3430e8273a54dadb71.JPGIMG_4586.thumb.JPG.60d49ce26caea55a19868f73dcae517d.JPG

 

Anschlussbuchse unterhalb Handschuhfach

IMG_4587.thumb.JPG.d0198cddc2676ff7555fd397e8c446c3.JPG

 

Hierher würde ich das Kabel legen. So empfiehlt es die Betriebsanleitung und so gibt es auch keine Quetschspuren:

 

IMG_4588.thumb.JPG.4b7f25dae7d6f247a4c2b4f051620dea.JPG

.

 

 

Hier noch mal ein Bild des Bedienfeldes für den rechten Bildschirm, mit dem MAIN-Knopf

 

961385608_Bildschirmrechts.thumb.JPG.bf6a329ecce4a438c2feb475fc163f52.JPG

  • Gefällt mir 2
  • 2 Wochen später...

Jetzt naht ja langsam der Überwinter-Modus.

 

Ich habe verstanden dass das Batterieladegerät über die Monate wo der Wagen nicht gefahren wird angeschlossen sein muss und dass man den Wagen einmal im Monat ein paar Zentimeter vor und zurück bewegen sollte wegen den Reifen.

 

Ist das richtig oder fehlt noch etwas?

vor 2 Stunden schrieb Steve763:

ein paar Zentimeter vor und zurück bewegen sollte wegen den Reifen.

Bitte nicht dafür den Motor kurz starten und wieder ausschalten...das schadet deutlich mehr!

  • Gefällt mir 2
premierminister

Ich bin meinen 458 Spider im Winter nie oder nur extrem selten gefahren, d.h. er stand bis zu 5 Monate lang in der Garage und hat sich in keinem seiner 7 Überwinterungen einen Standplatten eingestanden. 

  • Gefällt mir 5
vor 6 Stunden schrieb nero_daytona:

Same here. Ladegerät ran, Haube drauf und gut.

Wenn der Stellplatz keine arg tiefen Temperaturen abbekommt, passt das auch. Sobald's aber Minusgrade dort hat, macht 3,5 bis 4 bar durchaus Sinn in den Reifen.

  • Gefällt mir 1

Nö, hab's letzten Winter mal getestet. Ferrari 4 bar, Porsche unverändert 2,8 bar. Beide keine Standplatten.

 

Die Ferrari-Reifen haben danach problemlos des Öfteren > 300 km/h ausgehalten. Nix passiert. Außer Grinsen natürlich. :D

 

Also macht es ihnen zwar nichts, man kann es offenbar aber auch lassen.

 

  • Gefällt mir 2

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...