Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Wayne Schlegel

Check Engine, Slow Down leuchtet auf

Empfohlene Beiträge

Wayne Schlegel
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Es findet sich hier im Forum ja bereits einiges an Lesestoff zu dem Thema. Dennoch erlaube ich mir, nachdem mich die Sache nun auch eingeholt hat,¬† hier noch meinen Senf dazuzugeben ūüėČ bzw um Rat zu bitten. Letzten Sonntag war ich mit dem Cavallino (F355 GTS 1995 2.7) unterwegs und nach ca 120 km Fahrt kam es schlagartig zu Leistungsverlust - zum Gl√ľck erst nach einem √úberholvorgang - und um ca 2¬† Sekunden verz√∂gert (!) kam die Meldung "Slow Down 1-4". Also kein Blinken und Vorwarnen, sondern unangek√ľndigte Abschaltung der rechten Bank. Nach gesch√§tzten 30 bis 40 Sekunden war der Spuk dann vorbei und alles lief wieder normal. Nach weiteren ca 25 km wieder Abschaltung, diesmal mit "Check Engine 1-4", kein "Slow Down". Konnte auf einem Parkplatz ausrollen und musste diesmal sicher √ľber 5 Minuten warten, bis der Wagen nach mehrmaligen Startversuchen wieder normal gelaufen ist. Dann ca 80 km "heimgeschlichen" und kurz vor dem Ziel nochmal CE 1-4 und Bankabschaltung allerdings nur ca 10 Sekunden. Ich hab mal das rechte Vescovini Modul im Verdacht - ist allerdings schon ein Gr√ľnes, das seit neun Jahren eingebaut ist. Im Februar wurden im Zusammenhang mit einem ZR-Wechsel Metallkats eingebaut. Die Vescovinis wurden allerdings belassen bzw nicht abgeklemmt. Wurde wohl vergessen...

Ich frage mich jetzt, ob es wirklich nur am Vescovini liegen kann? Slow Down kann ja nur von denen ausgel√∂st werden, oder? Oder ist trotz Metallkats eine √úberhitzung m√∂glich und das Ding hat zu Recht ausgel√∂st? Kann das denn sein? Oder liegts an was ganz anderem? Z√ľndkabel? Z√ľndkerzen? Unverbrannter Sprit im Katalysator?

Ich hab gestern mal beide Vescovinis ausgest√∂pselt und bin eine kleine Runde ca 20 km gefahren, wobei nichts passiert ist. Was ja nichts heissen muss... ¬† Bl√∂derweise leuchtet jetzt auf beiden Seiten Slow Down permanent. Weiss jemand, ob es denn auch beim 355 die M√∂glichkeit gibt, die Slow Down Funktion zu belassen und nur die Zylinderbankabschaltung zu verhindern? Beim 348 scheint es da ein lila Kabel zu geben, welches man daf√ľr trennen muss. Beim 355 hab ich sowas nicht gefunden.

Vlielleicht hat jemand hier eine weiterf√ľhrende Idee zu dem Ganzen? Ansonsten werde ich mal bei Bernd Bayer vorbeifahren. Fahren kann ich ja in dem Zustand, oder ? Sind ca 50 km bis HN

bearbeitet von Wayne Schlegel
Jetzt registrieren, um Themenwerbung zu deaktivieren ¬Ľ
Roland V12
Geschrieben

Schon rechts/links getauscht? 

Wayne Schlegel
Geschrieben (bearbeitet)

Nee, ich hab abwesenheitsbedingt in den letzten Tagen da nichts ausprobieren k√∂nnen. Ich w√ľrde die Module ja sowieso am liebsten beide abgeklemmt lassen. W√ľsste nur gerne, ob da irgendwas anderes dahinterstecken kann und - wenn nein - , ob das Abklemmen/Entfernen gefahrlos geht.

bearbeitet von Wayne Schlegel
cinquevalvole
Geschrieben

Wieder anklemmen jedenfalls geht nicht gefahrlos. Bank Abschaltung ist Teufelszeug!¬†ūüė∑

 

Die Birnchen im Cockpit k√∂nnen auch entfernt werden sobald die Kats aus Metall sind. ūüėŹ

 

Kurt_Kroemer
Geschrieben

Hat der 355 auch noch Keramikkats?

Beim 348 zerbröseln diese und setzen manchmal auch die Schalldämpfer oder Kats zu.

Dadurch steigen Gegendruck und Abgastemperatur; infolge dessen dann slow down.

 

Wayne Schlegel
Geschrieben

Ja, der 355 hat noch Keramik. Meine beiden waren völlig zerbrochen bzw einfach weg. Jetzt sind, wie oben erwähnt 400er Metallkats drin. (Unikat, Fa Seubert Pforzheim)

Kurt_Kroemer
Geschrieben

Wurde auch der Schalld√§mpfer gepr√ľft/gereinigt?

Die Reste der Keramik-Kats können auch da den Abgasfluss beeinträchtigen.

Wayne Schlegel
Geschrieben

Es wurde ja alles im Rahmen des ZR Wechsels ausgebaut. Ich denke, das wäre aufgefallen, wenn ein Schalldämpfer zugestopft gewesen wäre...

Seit dem Abklemmen der Vescovinis bin ich 200 km gefahren ohne Probleme ūüôā Ich hoffe mal, das bleibt so... Jetzt muss ich nur noch die bl√∂den Slow Down Leuchten abklemmen.

Irix
Geschrieben

Was einen F355 mit 2.7er angeht kannst du ja mal den @RobertRS ansprechen weil der hat jede Schraube schon mal in der Hand gehabt.

 

Was das Thema "Blindadapter" angeht so koenntest du in https://www.ferrarichat.com/forum/threads/thermocouples-slow-down-lights-related-cels-and-how-to-conquer-them.378429/ fuendig werden weil wenn du da etwas herunterscrollt sieht man das da einer was zusammen geloetet hat.  Zum Diagramm... ich hab 30sek. gebraucht um zu bemerken das die Amis ja Fahrenheit verwenden.... :)

 

Gruss

Joerg

Wayne Schlegel
Geschrieben

Dankesch√∂n! Werde ich mal checken ūüėČ

Capristo Exhaust
Geschrieben

Sind die abgasklappen, manuell geöffnet worden?  

Wayne Schlegel
Geschrieben

Abgasklappen? Ist kein Klappenauspuff verbaut. Falls es dennoch irgendwelche Klappen im Auspuff gibt, weiss ich das nicht. Aber w√§re das Problem dann nicht schon unmittelbar nach Motoraus- und - einbau aufgetaucht? Im Moment glaube ich doch eher an einen Vescovini Fehlalarm. Dennoch Danke f√ľr die Anregung.

Capristo Exhaust
Geschrieben (bearbeitet)

jeder  355 ist klappengesteuert, die Klappe ist zwischen Bypass und Auspuffeingang oben.

bearbeitet von Capristo Exhaust
marcelno1
Geschrieben

Ich m√∂chte mich hier mal anh√§ngen bevor er zur Werkstatt geht. Seit mehreren Jahren hat die Lampe¬†immer mal wieder kurz aufgeflattert oder selten mal kurz geblinkt so f√ľr ne Minute. Alles sehr selten (2-3 mal pro Jahr) weswegen ich mir auch keinen Kopf gemacht habe.

Seit 3 Tagen blinkt die "slow down" aber durchgehend ohne das ich irgendeine Ver√§nderung im Fahrverhalten feststelle. Sie blinkt schon sobald ich den Motor starte und h√∂rt auch nicht auf. Aber abgeschaltete B√§nke oder Probleme im Leerlauf hat er nicht wie hier schon oft beschrieben. Hat daf√ľr jemand zuf√§llig eine Erkl√§rung? Ich w√§re dankbar. Zur Info noch ist ein 99 er also 5.2.

Danke vorab!

Capristo Exhaust
Geschrieben

Ist die Abgasklappe offengebunden worden?

blox79
Geschrieben

Hallo,

 

Vescovinis und Thermof√ľhler schon mal erneuert worden?

marcelno1
Geschrieben
vor 12 Stunden schrieb Capristo Exhaust:

Ist die Abgasklappe offengebunden worden?

ne eigentlich nicht zumindest nicht wissentlich.

 

@blox79: denke nicht zumindest nicht in den letzten 6 Jahren bei mir.

 

kurzer Nachtrag: Ich fahre den eigentlich immer sehr human und größtenteils im Automatikmodus da ich nur kurze Strecken zur Arbeit habe. Jetzt hab ich den gestern mal kurzzeitig befeuert und siehe da die Lampe ging teilweise ganz aus bzw. flackerte nur etwas und als ich vom Gas ging (weil eine Ortschaft kam) fing sie sofort wieder an zu blinken.

 

Marcel

Pit348
Geschrieben

Die blöden und völlig sinnlosen Dinger abklemmen - Cockpit hochklappen (unten links und rechts Kreuzschlitzschrauben lösen) - Kontrollbirnen rausziehen - fertisch:

 

Nie mehr Probleme!

 

ūüėČ

Capristo Exhaust
Geschrieben

Gutenmorgen

 

auf keinen Fall die Steuerger√§te abklemmen! die √ľberwachen die Temperatur von den Kat¬īs..

 

wenn die Slown down Leuchte angeht ist eine erh√∂hte Temperatur da ( bei den ersten Steherger√§te kam schonmal vor dass sie feuchtigkeit gezogen haben, die wurden verbessert) nicht immer auf den Steuerger√§te schiben.. nur weil sie der zweck erf√ľllen wof√ľr sie eingebaut wurden.

 

wenn die Leuchte angeht k√∂nnte es¬† ein Zeichen daf√ľr dass dei kr√ľmmer kaputt sind, durch die risse wird zus√§tzliche Sauerstoff eingezogen.. die abgase erziehlen h√∂here Temperaturen.... gleiche effekt im kalten¬† zustand (bis ca. 60-65 Grad)wird Sauerstoff eingeblasen um die Katalysatoren schneller auf temperatur zu bringen.

 

weiterer Grund k√∂nte sein¬† wenn die Klappe am beipass nicht mehr funktioniert .. offen fixiert... wurde fr√ľher gerne gemacht.... dadurch werden die Abgase r√ľckw√§rts angesaugt und es entsteht eine √ľberhitzung.... meistens wird dann die √ľberhitzung bei normale Fahrt angezeigt.. nicht unter volllast.. denn da l√§uft der Motor fetter .

 

Tony

blox79
Geschrieben
vor 2 Stunden schrieb marcelno1:

 

@blox79: denke nicht zumindest nicht in den letzten 6 Jahren bei mir.

Hallo Marcelno,

ich hatte bei meinem 355er vor Jahren auch die Thematik, dass die Slowdown Leuchten sporadisch flackerten. Auch direkt nach dem Strarten und einige Km fahren. Ich habe dann¬†die Vescovinis gepr√ľft,¬†das alte schwarze gegen ein neues mit gr√ľner F√ľllmasse getauscht und dann die Thermof√ľhler noch erneuert. Seit da ist Schluss mit angehender Warnleuchte.¬†

 

Abklemmen w√ľrde ich nichts, wie Toni Capristo bereits geschrieben hat.

 

Gr√ľsse Blox

marcelno1
Geschrieben

hallo@all und vielen dank f√ľr die Hinweise werde den dann mal in die Werkstatt bringen denke ich warte aber noch 2 Monate dann ist das¬† Wetter f√ľr die Diva eh vorbei.

Oder sollte ich damit nicht mehr fahren? Er macht ja keine zicken!

 

Marcel

Irix
Geschrieben

Ja dann mess halt die Temperatur! Wie soll man denn im Kaffeesatz lesen koennen obs Kontaktprobleme sind weil es nach 25Jahren vergammelt ist oder das System das macht wo fuer es gemacht worden ist und zwar dich warnen wenn es ein Problem gibt.

 

Kauf dir so ein IR Thermometer und dann weist du es.

 

Gruss

Joerg

Kurt_Kroemer
Geschrieben

Nochmal:

Slow down zeigt die √úberhitzung der Katalysatoren an, sonst nichts.

Da gibt es keine Vorwarnung; das System schaltet einfach eine Bank ab, um dem Fahrer die M√∂glichkeit zu nehmen es zu √ľbertreiben.

Fährt man zu häufig im Renntempo, dann werden die Kats zu heiss und verformen sich bis hin zur Verstopfung des Kat-Systemes.

Und das wiederum heisst, da√ü Kr√ľmmer und vor allem die Auslassventile √ľberhitzt werden. => teurer Spass.

Wenndeine kats schon auf Metall geändert wurden, dann ist diese Gefahr wohl gebannt.

Allerdings weiss das System nichts vom Wechsel und regelt weiterhin, als ob Keramik verbaut wäre.

Wenn slow down nun ein- oder zweimal aufgetreten ist, dann sehe ich noch keinen Grund zur Sorge;

es ist wahrscheinlich die Folge eines Bleifußes.

Wenn es zuk√ľnftig h√§ufiger auftritt, dann ist das ein Zeichen, da√ü etwas nicht stimmt.

Weiter oben wurde ja schon einiges an möglichen Ursachen genannt (kann dann aber auch am Fahrer liegen).

Ich w√ľrde jetzt erst mal weiterfahren, und im Falle weiterer slow downs einfach mal analysieren, wie die Fahrweise zuvor gewesen ist.

Ich unterstelle hier, daß Du jedesmal vorher etwas flotter (hohe Drehzahlen) unterwegs warst.

 

marcelno1
Geschrieben

hi Kurt, neben nicht die geht aus wenn ich flotter fahre! 

Sie geht bereits vor dem Start an und da kann der nicht zu heiß sein und abschalten macht er auch nicht. er hat eben keine Fahrbeeinflussung. Blinkt einfach nur konstant bei gemäßigter Fahrweise vom Anfang bis Ende der Fahrt ausser wenn ich gas gebe dann geht die mal aus oder flackert leicht.

 

Egal! werde nur kurze Strecken fahren und nur das (un)n√∂tigste und dann im Winter pr√ľfen lassen. hab ja dank den Kommentaren einige M√∂glichkeiten bekommen an was es liegen kann bevor alles ausgebaut wird was dann teuer wird.

 

Danke nochmal!

Capristo Exhaust
Geschrieben

ist es wirklich so kompliziert ??? √ľberpr√ľfe ob die Abgasklappe fixiert wurde!!! wie du sagst... bei flotte Fahrt ist nichts.... eben weil er Fetter l√§uft und k√ľhlere abgase hast.

bei normale Fahrt regelt die Sonden das gemisch dass es magerer läuft.

 

entweder √ľberpr√ľfst du die Klappe oder irgendwann wird es teuer! wenn es nicht schon zu sp√§t ist.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingef√ľgt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten r√ľckg√§ngig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • √Ąhnliche Themen

    • mein M3 3.2 Jg. 96 nagelt manchmal bei tiefen Drehzahlen. Bei langsamem Befahren einer Bergstrasse z.B. beim Herausbeschleunigen aus einer Haarnadel im 2. oder 3. Gang klingelt er manchmal kurz (1 - 3 sec.), aber doch vernehmlich. Es passiert nicht bei raschem brutalem Gasgeben, sondern bei (f√ľr langsame Kolonnenfahrt angemessenem) gef√ľhlvollen Beschleunigen.
      Ich fahre Bleifrei Superplus (98 Oktan), der Motor hat 180'000 km, ist aber sonst kerngesund (braucht ca. 0.5 lt √Ėl auf 10'000 km !).
      Kann es sein, dass der Klopfsensor defekt ist, oder hat der eine Verzögerung, so dass die 1 - 3 sec. klingeln normal sind ?
      Danke f√ľr Tips
      Schorsch
    • Hallo zusammen ans Wiesmann Forum!
       
      Ich h√§tte mal eine Frage in die Expertenrunde: gibt es Erfahrungen mit dem 407PS¬†TwinTurbo Motor (Baureihe N63B44) und falls ja, wie fallen die bei den Wiesm√§nnern aus? Wenn man Turbomotoren bzw. deren Konzept mag, ist der sicherlich super, nur wie sieht es mit den Problemen (Haltbarkeit, Motorsch√§den, etc.)¬†aus, √ľber die man im Netz (zumindest BMW-seitig) st√§ndig stolpert?¬†

      W√ľrde mich √ľber ein paar Erfahrungsberichte freuen.
       
      Viele Gr√ľ√üe
      Chris
    • Hier ist schon mal der Motor:
       

       
       
      MC20, la vettura super sportiva tanto attesa verrà presentata il 9 Settembre 2020.

      La data si avvicina, abbiamo rivelato il suo motore futuristico portando la tecnologia F1 direttamente su strada.
      Un cuore V6 biturbo da 3 litri che batte a 630 CV.

      Si tratta di una rivoluzione tecnica salvaguardata da brevetti internazionali, 100% Made in Modena.

      Così straordinario da avere un nome dedicato.

      Un nome che sprigiona la forza del Tridente.
       
      (Quelle Maserati)
       
    • Hallo Zusammen,
       
      Mein 328 BJ 1989 - CH Ausf√ľhrung mit Cat l√§uft pl√∂tzlich nicht mehr auf allen 8 Zylindern.¬†Habe die¬†Z√ľndfunken kontrolliert und festgestellt, dass auf der hinteren Bank beim¬†2. Zylinder kein Funke vorhanden ist. Nachdem ich im Forum gest√∂bert habe denke ich, dass ich mir die Z√ľndkabel, Extensions, Verteiler und Verteilerfinger genauer ansehe und gegebenenfalls erneuere.¬†
      Ich möchte nun den Verteiler abmontieren, könnt ihr mir bitte sagen wie ich das am besten mache ? Wie bekomme ich den Gummischutz weg, dass ich an die 3. Schraube rankomme bzw. auf was muss ich bei der Demontage sonst noch achten ?
      Noch eine¬†Frage zu den Extensions: In der Ersatzteilliste von¬†eurospares.co.uk gibt es 2 verschiedene n√§mlich Extension f√ľr Europaausf√ľhrung und Extension f√ľr US u. CH, wei√ü da jemand den Unterschied ?
      Vielen Dank f√ľr eure Hilfe und LG
      Konrad
    • Liebe F355er !
      Seit dem mein F355 GTS aus der Werkstatt ist (dort werde ich nicht mehr hinfahren), ist die Batterie schwach bzw. jetzt komplett leer.
      Der Zigarettenanz√ľnderkontakt ist tot, so dass ich, was in der Vergangenheit immer gut funktioniert hat, das Ladeerhaltungsger√§t zur Spannungserhaltung¬†nicht mehr anschliessen kann. ¬†

      Ich vermute (bzw. hoffe), dass die Zigarettenanz√ľnder-Sicherung (ist mit 10 Ampere abgesichert und befindet sich wohl im Beifahrerfussraum) durch ist und dass nach Behebung dieses Problems die Ladeerhaltung wieder funktioniert.

      Könnt ihr mir genau sagen, wo sich der Sicherungskasten befindet und ob ich mit meiner Vermutung richtig liege ?
      Gr√ľsse von Michael

×
×
  • Neu erstellen...