Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Asienpeter

Display Anzeige Cat 1-5 im Gallardo

Empfohlene Beiträge

Asienpeter
Erster Beitrag:
Letzter Beitrag:

Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast Dany430
Geschrieben

Kann viele Ursachen haben welche man aber mit etwas Ahnung schnell checken kann, in deinem Falle gehst einfach mal zum Freundlichen. 

 

Eraschin
Geschrieben

Das Problem ist das unser freundlicher erst ab 2008 die passende Software hat und der, der sie hat, über 300KM entfernt ist. Es war dieses Relais, dass die Pumpe fast zum „Durchdrehen“ gebracht hat.

 

Ich will ja hier keine Software kaufen sondern lediglich einen Hinweis „mit welcher“ man ins System kommt.

 

ODIS - Negativ

Lara-AS - unauffindbar

Bosch - nur bis Motorsteuergerät

usw.

 

6C5CCA58-8FC5-4EFC-871F-BE5705B2823E.jpeg

Eraschin
Geschrieben

@Peter, habe hier irgendwo schon über Thermosensoren gelesen, lies dich mal durch, vielleicht löst das dein Problem. 

Allgoier
Geschrieben

@Chinapeter

 

Kauf dir einen Handscanner (kostet 35 €) dann kann man zumindest die Motorsteuerung auslesen und löschen.

 

Fehler Code hier posten oder googlen, dann kann man dir weiterhelfen.

Asienpeter
Geschrieben

 

Danke für den Tipp, aber wo bekomme ich so einen Scanner.  

Ich war in einer kleinen Werkstatt die konnten auslesen,  aber nur den Fehlercod , ich setze es mal rein vielleicht kann mir jemand mit dem Fehlercode weiterhelfen 

P0300 Verbrennungsaussetz,erk, einer oder mehr Zyl.

 

P1426 nicht kodierter Fehler.

 

P0437 Temp, Sensor  kat B2 KS nach -

 

So steht es auf dem Ausdruck vom Auslesen. 

Ich wäre dankbar für jede Info MfG  Peter  

Allgoier
Geschrieben (bearbeitet)
vor 15 Stunden schrieb Asienpeter:

 

Danke für den Tipp, aber wo bekomme ich so einen Scanner. 

Autel obd2 Diagnosegerät AL319 (total ausreichend für die Motorsteuerung aller Fahrzeuge mit OBD)

 

https://www.real.de/product/345557337/?kwd=&source=pla&sid=30669596&gclid=EAIaIQobChMIwtn7x_GZ6gIVHsayCh3CDg26EAYYAyABEgJ2qPD_BwE

 

 

Und zu deinen Fehlercodes gibt es hier bereits einiges zu lesen (das Fahrzeug ist von einem Freund, bei dem wir schon lange nach dem Fehler suchen. Zur Zeit wegen Corona habe ich ihn nicht treffen können, somit Problem nicht weiter verfolgt).

Lies dich einfach mal ein (Fortsetzung folgt):

 

bearbeitet von Allgoier
Asienpeter
Geschrieben

Hallo liebe Leidensgenossen 

Kann mir jemand sagen welche Seite ist die die Zylinderbank 1-5 und 6-10 

Allgoier
Geschrieben (bearbeitet)

Links Banks 2 (6-10)

rechts Bank 1 (1-5)

 

wenn du hinten am Motor stehst

bearbeitet von Allgoier
Asienpeter
Geschrieben

Hallo nochmals schönen Dank an alle für die guten Informationen,  übrigens der Callardo läuft wieder, alle Kerzen wurden gewechselt sowie alle Zündspulen und 4 Lambdasonden keine Ahnung was der oder die Fehler waren eines von den 3 Sachen wird es gewesen sein, wie auch immer hauptsache das Ding läuft wieder, jetzt muss ich nur noch rauskriegen warum immer die Motorkontrolle leuchtete mit der Anzeige Zylinderbank 1-5 und 6-10.

Gast Dany430
Geschrieben

@Asienpeter kannst Du Deine Klappen Manuel Steuern? Dann resultiert der Fehler dort her. 

Allgoier
Geschrieben

Wenn die Motorkontrolllechte leuchtet, dann ist auch 100% ein Fehler im Stg. abgelegt.

Auslesen und du weißt Bescheid und kannst weiter Teile tauschen.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Servus, kann mir hier jemand bitte helfen, ich suche mir einen Wolf nach den Köpfen für meinen 351er C. Eventuell hat jemand einen Link dazu?
       
      Besten Dank und Xundbleim!! 
    • Liebe Ferrari348-Liebhaber
       
      Evtl. kann mir hier jemand weiterhelfen.
      Ich habe mir zu meinem 30igsten meinen roten Traum eines 348 erfüllt.
      Die rote Perle wurde 1990 gebaut( gleicher Baujahr wie ich) und hat per heute 47 660km auf dem Tacho.
      Service gepflegt, Ferrari classic zertifiziert und in einem gepflegten Zustand.
      So,
      der 348 wird selten bewegt und steht grundsätzlich oft in der Tiefgarage.
      Nun habe ich Ihn in den letzten Tagen mal in der Tiefgarage bewegt und leider ist mir am Boden eine blaue Flüssigkeit aufgefallen, ich vermute, es handelt sich hierbei um Kühlwasser ( siehe Bild). Ich habe das Fahrzeug im letzten Jahr knapp 800km bewegt und hatte grundsätzlich NIE irgendwelche Probleme, er läuft meiner Ansicht nach perfekt und macht einfach nur Spass. 
      Wichtig,
      ich hatte Ihn zwischenzeitlich kurz in der Werkstatt aber er war dicht und kein Kühlwasseverlust, nichts, er war schön trocken. Im Ausgleichsbehälter ist auch genügend Kühlwasser vorhanden.
      Er läuft rund, überhitzt nicht, perfekter Ölstand und der Riemen wurde mit 46 600km ersetzt, ich vermute jedoch ohne die Wasserpumpe.
      Die Kühler sind auch perfekt und trocken, wurde in der Werkstatt letzte Woche überprüft.  
      Solange man Ihn bewegt, hat er keine Beschwerden, sobald er jedoch steht, tropft leider blaue Flüssigkeit raus.
       
      Eventuell kann mir hier jemand weiterhelfen, wäre natürlich toll, da ich mir doch ein wenig Gedanken machen. 
       
      Austritt unter dem Motor / mittig
       
      PS.
      Ich bin schon neue tolle, moderne und leistungsstarke Fahrzeuge gefahren, der 348 ist jedoch für mich einfach ein Traum und macht einfach eine menge Spass. Ich kann den 348 nur empfehlen, bestes Auto ever.
       
       

    • Hallo,
      bin neu hier und will mir ein Porsche 944 kaufen als WE Fahrzeug. im Video eines Autos das mich interessiert ist mir am Tacho das Ausrufezeichen aufgefallen. der Wagen Stand mit laufenden Motor und fällt euch sonst noch was auf am Tacho was nicht stimmen könnte?
      vielen Dank

    • Hallo Freunde!

      Ich lese hier seit 2018 sporadisch mit und wollte mich nun mal vorstellen.
      Ich habe hierfür das Gallardo- Forum gewählt da dieser- neben dem VW Fox meiner Mutter- momentan meine liebste Art der Fortbewegung ist.
       
      Ich wohne in einer 365- Personen- Ortschaft (halt... 366- die Kuh vom Huberbauer hat gestern gekälbert!) in Oberfranken nahe Bad Staffelstein und hatte viele Jahre mit Sportwagen gar nichts am Hut. Ganz im Gegenteil, ich fuhr bis ich 30 Jahre alt war immer das, was andere auf den Schrott bringen wollten. Auf diese Weise sparte ich in jungen Jahren viel Geld, vom Wertverlust der ersten Monate, die ein Neuwagen meiner Freunde generierten fuhr ich 10 Jahe auf die Arbeit und baute vom Rest in meiner Freizeit ein Haus.
      Motorräder hatte ich allerdings immer mindestens zwei zugelassen, allerdings auch nichts um auf der Autobahn die Autofahrer zu ärgern. Für die Landstraße Honda XBR 500...), leichtes Gelände (Hercules K125) und dem Urlaub (BMW R100RT...) hat es aber gereicht. Schön bescheiden also, wie es auf dem Dorf so sein sollte. 😉
      Beruflich bin ich seit Mitte 20 durch meine Tätigkeit als (Ausbildungs-) Fahrlehrer mit Kraftfahrzeugen verwoben, 2006 folgte dann der Abschluss der Ausbildung zum amtlich anerkannter Prüfer für den Kraftfahrzeugverkehr. Danach habe ich verschiedene Tätigkeiten durchlaufen, zuletzt beim TÜV Süd. Inzwischen arbeite ich jedoch wieder als Fahrlehrer (von der Hand in den Mund).
      Meinen ersten "Sportwagen" erwarb ich 2001- einen Camaro. der optisch an den Ferrari Testarossa angelehnt war ("Camarossa"), inclusive diverser Leistungssteigerungen wie Lachgaseinspritzung usw... angeblich 600 PS- hat sich aber niemand getraut auszufahren. Wir haben 7 Jahre zusammen verbracht... Ach ja, in der Zeit übernahm ich auch einen Ford 20mP7b von meinem Vater und einen BMW 635csi von meinem Bruder, der inzwischen jedoch verkauft wurde (der BMW, nicht der Bruder). 😉
      Dann reichte das Geld und der Mut für einen "echten" Sportwagen.
      Ein 911er G- Model Cabrio ("Gloria") habe ich mir 2006 als "Belohnung" für die Beschwerden meiner beruflichen Vollausbildung gegönnt. Es folgten 2007 ein 944 Targa ("Doreen") und 2013 ein inzwischen wieder verkaufter 944 Cabrio, 2009 ein 968 Cabrio ("Nicole") und 2012 zwei UK- Boxster S, einen Tiptronic ("Grace") und einen Schalter ("Kate").
      Wie das so ist, irgendwann fängt man an von einem "echten" (italienischen) Sportwagen zu träumen. Durch Zufall bemerkte ich 2013 einen Maserati 4200 GT Spyder beim Ferrari- Händler und war überrascht über den -für Ferrari Technik (er besitzt ja den Rumpfmotor des F430)- relativ günstigen Preis. Genau der wurde es dann zwar nicht, aber im Herbst stand nach zwei Besuchen in Baden-Baden genau so ein V8 in blau ("Mariagracia") dann in meiner Garage.
      2014 verkaufte eine Freundin einen fast neuwertigen Audi TTS ("Annette") mit der polarisierende Mokassin- Ausstattung, den gönnte ich einfach niemanden anderen- seitdem bin ich aber auch nicht mehr damit gefahren.
      Mit der Zeit waren die 390 PS und die brave Optik von Mariagracia nicht mehr sooo berauschend- zumal das Fahrzeug durch die geänderte Kurbelwelle und anderen Steuerzeiten in Verbindung mit dem "gewöhnungsbedürftigen" Fahrwerk nicht wirklich das kann, was ein "Sportwagen" können sollte. Obwohl ich mit ihr nur wenig unterwegs war begeisterte mich aber das Drehmoment des Motors und das F1- Getriebe. Ich begann mich für den 360er- Nachfolger zu interessieren und las mich ein. Andererseits bekam man aber inzwischen für nur ähnliches Geld schon einen Gallardo oder für wesentlich weniger einen Audi R8. Letzterer fiel schnell aus der Betrachtung, einen großen Bruder vom TT wollte ich sowieso nicht- zu brav und... naja deutsch eben. Vom Gallardo der ersten Baureihe hörte man nicht viel Gutes, somit entschloss ich mich 2018, den bereits bekannten Motor nun doch im Ferrari- Kleid fahren zu wollen und im Sommer zog der F430 Spider ("Ilaria")- ja kein Schreibfehler, Spider hier mit "i"- in die Garage ein.
      Ein weiteres Jahr verging und inzwischen passte der kleine Audi- Stier auch in mein Budget. Ich machte es mir schwer- nur mit Gewährleistung, gelb, unter 30.000 Kilometer, nicht zu weit weg, unter 100.000 Euro- und dachte, das Thema wäre für einige Jahre durch. Naja, und als mit dann genau dieses Fahrzeug eingeblendet wurde und es sich sogar für eine Woche zufällig in Chemnitz zum Kundendienst befand (150 Kilometer entfernt) konnte ich nicht anders und nahm "Chiara" im August 2019 zu mir.
      So, das wäre es für´s Erste, wenn ich etwas vergessen habe oder ihr noch Fragen habt lasst es mich wissen.
      Ich hoffe ich habe Euch nicht gelangweilt und hänge noch ein paar Fotos an...

      Nun zu meiner eigentlichen Frage:
      Das schwarze Kunststoff Gitter- am Heck von Chiara ist ein wenig ausgeblichen, ich möchte es gerne abbauen und lackieren.
      Hat jemand das schon mal in Angriff genommen? Geht das von hinten oder muss die Heckverkleidung abgebaut werden?
      Ich habe schonmal die eventuell betreffenden Schrauben versucht zu öffnen, dabei habe ich jedoch versehentlich die Halterung gelöst.

      Danke schonmal für Eure Antworten!
      Michael
       

    • Frohes neues erstmal an alle. 
      Bräuchte eine Info Zwecks Sekundärluftsystem. 
      Hab ja einen lp500 aus Dubai, habe bei eurospares mal so rumgeschaut aus Langeweile und feststellen müssen das dies garnicht dort aufgeführt ist. 
      Dann hab ich mal beim 530er und ab. Bj. 08 aus Spaß geschaut und dort ist es aufgeführt das was bei meinem auch verbaut ist. 
      Kann es sein das das dies nur bei der US Version verbaut ist?
      Danke schonmal für eine Info. 
      Grüße 

×
×
  • Neu erstellen...