Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Newsrunner

F430 F1 Getriebe u. Motorkontrolle, schaltet nur bis 2. Gang

Empfohlene Beiträge

Newsrunner
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

nachdem das Auto nun einige Wochen stand, sollte er mal wieder bewegt werden. Also Batterie-Hauptschalter wieder an und die Wartezeit vor dem Starten eingehalten.

Nach dem Starten ist die Getriebe- und Motorkontrolle nicht erloschen und das F1-Getriebe ließ nur ein schalten bis in den 2.Gang zu (vermutlich Notlauf?).

Nachdem ich das Auto nach ca 200m Fahrt schon wieder in der Garage abstellen wollte, waren plötzlich die Kontrollleuchten aus und die Schaltung funktionierte auch

wieder.

Also kleine Ausfahrt von ca. 20 KM gestartet und das Auto zwischendurch geparkt. Als es weiter gehen sollte traten die gleichen Probleme wieder auf. Auch ein erneutes 

Anlassen und/oder einlegen des Rückwärtsganges half nicht. 

Am nächsten Tag, auf dem Weg zum Freundlichen, nach ca. 10 KM Fahrt Kontrollleuten wieder aus und normale Funktionen.

Der Freundliche hat die Fehler gelöscht, die dann beim Neustart allerdings auch gleich wieder auftraten.

Kupplung soll noch 50% haben. Er meint das es eventuell ein defekter Potenzionierer der F1-Schaltung sein könnte, die es aber wohl nur noch mit ganzem Getriebe gibt !?

Hatte jemand schon ein ähnliches Problem bzw. einen Rat?

Ich Danke schon mal vorab.

LG

Jetzt registrieren, um Themenwerbung zu deaktivieren »
jo.e
Geschrieben

Wie alt ist die Batterie? Wurde die mal gemessen?

Kurt_Kroemer
Geschrieben
vor 24 Minuten schrieb jo.e:

Wie alt ist die Batterie? Wurde die mal gemessen?

Hast Du denn überhaupt die Genehmigung von Kai, Dich in seine Kernkompetenz einzubringen? 😇

Pit348
Geschrieben (bearbeitet)

Sind vermutlich die Positionssensoren 248095, 

gibt es als Ersatzteil und ist keine große Sache.

 

... kannst aber auch ein neues Getriebe kaufen, da sind die auch drin 😂

bearbeitet von Pit348
BrunoI
Geschrieben

Sehe das auch wie Jo.e.  Wenn die Batteriespannung beim Starten zu weit einbricht passieren komische Sachen. Wenn die schon alt ist brauchst eh eine neue Batterie also würde ich erst mal die wechseln. 

Ansonsten, was war den genau im Fehlerspeicher für ein Fehler gestanden ?

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Bei meinem Wiesel hakt, wenn warm gefahren, der 1. und der Rückwärtsgang etwas bzw. läßt sich nur mit Nachdruck einlegen.
      Kennt jemand das auch ... ?
       
      Kupplung?
      Getriebe?
       
      Jemand eine Idee...?
       
    • Guten Tag. Ich bin neu hier im Forum und habe seit ca. 2 Monaten  einen R8 4.2 Bj 2010. Ich habe ein deutlich hörbares klackgeräusch beim Gangwechsel  in den Gängen 1 bis 4 beim rauf und runterschalten. Automatikgetriebe wohl gemerkt. Und seit gestern ein rattergeräusch bis zum Stillstand aus der Fahrt heraus. Deutlich hörbar im getriebebereich. Wenn das  letztere Geräusch Auftritt schaltet das Getriebe erst im Stillstand runter. Nicht während der Fahrt. Hat jemand mit diesem Problem schon Erfahrungen gemacht?
    • Habe im Motorraum links ein lauteres Geräusch wenn der Motor im kalten Zustand gestartet wird.Das Geräusch ist im Fahrbetrieb wenn der Motor warm wird (2-3 KM) wieder weg.In der Werkstatt meinte der KFZ-Meister es könnte eine Umlenkrolle sein ,die das Geräusch verursacht.Das Fett des Lagers würde zu dünnflüssig sein wenn es heiss wird und sich beim abstellen des Motors im unteren Bereich des Lagers sammeln.Wenn der Motor dann kalt gestartet wird bräuchte es etwas Zeit bis das Fett gleichmäßig im Lager verteilt wird.Habt Ihr so eine Erklärung schon gehört ?
       
      Gruß
       
      Michael
    • Hallo Zusammen,

      ich brauche dringend eure Hilfe
      Ich hatte mein Boxster beim großen Service im PZ (EZ2005, 30.000 km).
      Als ich dann vom Hof fahre merke ich bei ca. 3000 rpm ein klingelndes rasselndes Geräusch ?
      Das Geräusch ist hörbar

      - im Leerlauf wenn ich den Motor langsam hochdrehe,
      - wenn ich im festen Gang langsam hochbeschleunige
      - und wenn der Motor im Schub wieder von > 3100rpm unter die 3100 rpm fällt

      Hat jemand ne Ahnung was das sein könnte? ?:-(
      Habe langsam die Steuerkette im Verdacht, hatte schon das halbe Auto auseinander

      Anbei zwei Videos




      Sekunde 3-5, 11-14, 19-21



      Sekunde 8-14, 24-28, 40-42

      Fürt Hilfe wäre ich sehr dankbar !
      Grüße
      Tobi
    • Bei meinem MF4 GT gibt es beim beschleunigen in den kleinen Gängen unter Vollast seit zwei Tagen ein einmaliges lautes "Tack" Geräusch. E kommt auch manchmal beim runterschalten. Als ob irgend eine Verbindung nicht richtig fest sitzt. Bei einer ersten Kontrolle auf der Bühne konnte ich noch nichts finden. Kennt jemand das Problem?

×
×
  • Neu erstellen...